<!DOCTYPE html><html
lang="es-ES"><head><link
rel="stylesheet" type="text/css" href="http://www.8300.com.ar/wp-content/cache/minify/3e8b3.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.8300.com.ar/xmlrpc.php"><title>Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes &#8211; 8300web</title><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="8300web &raquo; Feed" href="http://www.8300.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="8300web &raquo; RSS de los comentarios" href="http://www.8300.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="8300web &raquo; Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes RSS de los comentarios" href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/feed/" />
 <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-9548505-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-9548505-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.8300.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='newsanchor-body-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=41f660aef7ec4d97540a5f2dda65f2ee' type='text/css' media='all' /><link
rel='stylesheet' id='newsanchor-headings-fonts-css'  href='//fonts.googleapis.com/css?family=PT+couture%3A400%2C700&#038;ver=41f660aef7ec4d97540a5f2dda65f2ee' type='text/css' media='all' /><style id='newsanchor-style-inline-css' type='text/css'>h1, h2, h3, h4, h5, h6, .widget-categories li a, .roll-posts-carousel .item .text-over a, blockquote, .newsanchor_recent_comments .comment, .tabs .comments .comment { font-family:'PT couture', sans-serif;}
.site-title { font-size:26px; }
.site-description { font-size:16px; }
h1 { font-size:52px; }
h2 { font-size:42px; }
h3 { font-size:32px; }
h4 { font-size:25px; }
h5 { font-size:20px; }
h6 { font-size:18px; }
body { font-size:16px; }
.site-title a,.site-title a:hover,.roll-title a:hover,.lastest-posts .content-left h3 a:hover,.lastest-posts .content-right h3 a:hover,.activity span a:hover,.activity span a:hover:before,.recent_posts_b .post h3 a:hover,.recent_posts_b .sub-post .content h3 a:hover,.recent_posts_b .sub-post .date a:hover,.recent_posts_b.type2 .sub-post h3 a:hover,.video-post .content h3 a:hover,.social-navigation li a:hover,a,.btn-menu:hover:before,.post-item .content-entry h3 a:hover,.site-main .content-entry h3 a:hover,.newsanchor_recent_posts_widget ul h3 a:hover,.newsanchor_recent_posts_widget ul .date a:hover,.tabs .comments p a:hover,.tabs .pop-posts .text h3 a:hover,.tabs .pop-posts .text .date a:hover,.widget-socials .socials li a:hover,.widget-most-popular h3 a:hover,.widget-categories li a:hover,.single .meta-post span a:hover,.single .meta-post span a:hover:before,.single .related-posts .content h3 a:hover,.single .related-posts .date a:hover,.comments-list .comment-text .author a:hover,.footer-widgets .widget-list li a:hover,.top-header .toplink li a:hover { color:#d45500}
.roll-posts-carousel .item:hover .text-over,.roll-posts-carousel .owl-nav [class*=owl-],.roll-contact-form .send-wrap input,.roll-title:after,#mainnav ul .top-menu-item-1:hover,button,input[type="button"],input[type="reset"],input[type="submit"],.preloader .pre-bounce1,.preloader .pre-bounce2,#mainnav > ul > li:first-of-type,#login-modal .submit-login input,#signup-modal .submit-login input,.sidebar .widget-title:before,.tabs .menu-tab li.active a:after,.widget-subscribe #subscribe-button,.single .tags-post a:hover,.single .share-post .socials a,.comment-respond .submit-comment input,.footer-widgets .widget-social .social-list a:hover,.tagcloud a:hover,.go-top,.search-header .mobi-searchform { background-color:#d45500}
blockquote,.tagcloud a:hover { border-color:#d45500}
.site-description { color:#424347}
.top-header,.main-header { background-color:#ffffff}
.bottom-header .header-nav { background-color:#222;}
#mainnav ul .top-menu-item-2:hover { background-color:#d45500;}
#mainnav ul .top-menu-item-3:hover { background-color:#d45500;}
#mainnav ul .top-menu-item-4:hover { background-color:#d45500;}
#mainnav ul .top-menu-item-5:hover { background-color:#d45500;}
#mainnav ul .top-menu-item-0:hover { background-color:#d45500;}
body { color:#636363}
.site-info { background-color:#1e1e1e}
.footer-widgets.widget-area,.footer-widgets.widget-area a { color:#ffffff}
.footer-widgets { background-color:#d45500}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style> <script type='text/javascript'>/*  */ 
var related_posts_js_options={"post_heading":"h4"};
 /*  */</script><script type='text/javascript'>/*  */ 
var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.8300.com.ar\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"107991","token":"7f8c7965bc"};
 /*  */</script><script type='text/javascript'>/*  */ 
var jpfbembed={"appid":"249643311490","locale":"es_ES"};
 /*  */</script><link
rel='https://api.w.org/' href='http://www.8300.com.ar/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.8300.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.8300.com.ar/wp-includes/wlwmanifest.xml" /><link
rel="canonical" href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" /><link
rel='shortlink' href='https://wp.me/p2KJsj-s5N' /><link
rel="alternate" type="application/json+oembed" href="http://www.8300.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.8300.com.ar%2F2017%2F12%2F07%2Fcrisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.8300.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.8300.com.ar%2F2017%2F12%2F07%2Fcrisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes%2F&#038;format=xml" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes" /><meta
property="og:url" content="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/"/><meta
property="og:site_name" content="8300web" /><meta
property="og:description" content="El domingo habrá una marcha en defensa de la ley de salud mental. En Neuquén hay tres Centros de Día que desde 2014 funcionan en comisiones vecinales o insta"/>
<!--[if lt IE 9]> <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><meta
property="og:image" content="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-650x415.jpg" /><style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style> <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.8300.com.ar/?wordfence_lh=1&hid=F8D532EA8DA2EF19012F6AD2F5E84A4F');</script> <link
rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]> <script src="http://www.8300.com.ar/wp-content/themes/newsanchor/js/html5shiv.js"></script> <![endif]--><link
rel="icon" href="http://www.8300.com.ar/wp-content/uploads/2015/11/cropped-banner-web-32x32.png" sizes="32x32" /><link
rel="icon" href="http://www.8300.com.ar/wp-content/uploads/2015/11/cropped-banner-web-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.8300.com.ar/wp-content/uploads/2015/11/cropped-banner-web-180x180.png" /><meta
name="msapplication-TileImage" content="http://www.8300.com.ar/wp-content/uploads/2015/11/cropped-banner-web-270x270.png" /> <script type="text/javascript" src="http://www.8300.com.ar/wp-content/plugins/combine-js/js.php?token=dddf8b30852f2b1c3aec3111ab5f0f65&#038;ver=2.1" charset="UTF-8"></script> </head><body
class="post-template-default single single-post postid-107991 single-format-standard group-blog"><div
class="preloader"><div
class="spinner"><div
class="pre-bounce1"></div><div
class="pre-bounce2"></div></div></div><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="header" class="header"><div
class="top-header"><div
class="container">
<nav
class="social-navigation clearfix"><div
class="menu-social-container"><ul
id="menu-social" class="menu clearfix"><li
id="menu-item-102616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102616"><a
href="https://www.facebook.com/8300web/?ref=ts&#038;fref=ts"><span
class="screen-reader-text">Facebook</span></a></li><li
id="menu-item-102617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102617"><a
href="https://twitter.com/8300web"><span
class="screen-reader-text">Twitter</span></a></li><li
id="menu-item-102618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102618"><a
href="https://plus.google.com/u/2/101644735483128324692"><span
class="screen-reader-text">Google+</span></a></li><li
id="menu-item-102619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102619"><a
href="https://www.youtube.com/channel/UCjBQXwoIXy4lVU3xOBakjqQ"><span
class="screen-reader-text">Youtube</span></a></li></ul></div>					</nav></div></div><div
class="main-header"><div
class="container"><div
class="row"><div
class="col-md-9"><div
id="logo" class="logo">
<a
href="http://www.8300.com.ar/" title="8300web"><img
class="site-logo" src="http://www.8300.com.ar/wp-content/uploads/2017/10/banner-octubre-noviembre.png" alt="8300web" /></a></div></div><div
class="col-md-3"><div
class="banner_ads">
<aside
id="text-14" class="widget widget_text"><div
class="textwidget"><div
align="right"><div
id="TT_vusgrBdxYEj7dFGALfqzDzjzD6nA1E12rY1Y1cioa1z">El tiempo por Tutiempo.net</div> <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vusgrBdxYEj7dFGALfqzDzjzD6nA1E12rY1Y1cioa1z"></script></div></div>
</aside></div></div></div></div></div><div
class="bottom-header"><div
class="container"><div
class="row"><div
class="col-md-12"><div
class="header-nav clearfix"><div
class="btn-menu"></div>
<nav
id="mainnav" class="mainnav"><ul
id="primary-menu" class="clearfix"><li
id="menu-item-102704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102704 top-menu-item-1"><a
href="http://8300.com.ar">INICIO</a></li><li
id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-59523 top-menu-item-2"><a
href="http://www.8300.com.ar/category/secciones/">SECCIONES</a><ul
class="sub-menu"><li
id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a
href="http://www.8300.com.ar/category/secciones/artes/">Artes</a></li><li
id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a
href="http://www.8300.com.ar/category/secciones/derechos-de-la-humanidad/">Derechos de la humanidad</a></li><li
id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a
href="http://www.8300.com.ar/category/secciones/educacion/">Educación</a></li><li
id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a
href="http://www.8300.com.ar/category/secciones/el-mundo/">El mundo</a></li><li
id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a
href="http://www.8300.com.ar/category/secciones/especiales-multimedia/">Especiales Multimedia</a></li><li
id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59768"><a
href="http://www.8300.com.ar/category/secciones/foto-reportajes/">Fotogalerías</a></li><li
id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a
href="http://www.8300.com.ar/category/secciones/generos/">Géneros</a></li><li
id="menu-item-59770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59770"><a
href="http://www.8300.com.ar/category/secciones/justicia-secciones-2/">Justicia</a></li><li
id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a
href="http://www.8300.com.ar/category/secciones/movimientos-sociales/">Movimientos sociales</a></li><li
id="menu-item-59772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59772"><a
href="http://www.8300.com.ar/category/secciones/politica/">Política</a></li><li
id="menu-item-59773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59773"><a
href="http://www.8300.com.ar/category/secciones/pueblos-originarios/">Pueblos Originarios</a></li><li
id="menu-item-59774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59774"><a
href="http://www.8300.com.ar/category/secciones/salud-secciones/">Salud</a></li><li
id="menu-item-87866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87866"><a
href="http://www.8300.com.ar/category/secciones/tierra/">Tierra</a></li></ul></li><li
id="menu-item-104879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104879 top-menu-item-3"><a
href="http://www.8300.com.ar/category/plan-c/">PLAN C</a></li><li
id="menu-item-64477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64477 top-menu-item-4"><a
href="http://www.8300.com.ar/category/secciones/juicios-secciones/">JUICIOS</a></li><li
id="menu-item-101688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101688 top-menu-item-5"><a
href="http://www.8300.com.ar/descargar/">DESCARGAR</a></li><li
id="menu-item-104881" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-104881 top-menu-item-0"><a
href="http://www.8300.com.ar/2012/06/04/quienes-somos/">Quienes somos</a></li><li
id="menu-item-104880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104880 top-menu-item-1"><a
href="http://www.8300.com.ar/se-parte-de-8300/">Sé parte de 8300</a></li></ul>							</nav><div
class="search-header"><form
role="search" method="get" class="search-form" action="http://www.8300.com.ar/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input
type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></div></div>
</header><div
class="page-content"><div
class="container content-wrapper"><div
class="row"><div
id="primary" class="content-area col-md-8 ">
<main
id="main" class="site-main" role="main">
<article
id="post-107991" class="post-107991 post type-post status-publish format-standard has-post-thumbnail hentry category-salud-secciones category-secciones tag-centros-de-dia tag-derechos tag-edificio tag-ley-26-657 tag-presupuesto tag-salud tag-salud-mental clearfix">
<header
class="entry-header"><h1 class="single-title">Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes</h1><div
class="meta-post">
<span
class="posted-on date"><a
href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" rel="bookmark"><time
class="entry-date published" datetime="2017-12-07T00:28:53+00:00">07/12/2017</time><time
class="updated" datetime="2017-12-07T09:48:17+00:00">07/12/2017</time></a></span><span
class="byline"> <span
class="author vcard"><a
class="url fn n" href="http://www.8300.com.ar/author/tresc/">(8300) web</a></span></span><span
class="categories"> <a
href="http://www.8300.com.ar/category/secciones/salud-secciones/" rel="category tag">Salud</a>, <a
href="http://www.8300.com.ar/category/secciones/" rel="category tag">SECCIONES</a></span></div>
</header><div
class="entry-content"><div
id="social4ivtop"></div><div
class="social4iv" id="social4iv"><div
class="social4inv"><div
class="socialiconsv s4twitterv" ><a
href="https://twitter.com/share" data-url="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" data-counturl="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" data-text="Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes" class="twitter-share-button" data-count="vertical" data-via="8300web"></a></div><div
class="socialiconsv s4fblikev" ><iframe
src="//www.facebook.com/plugins/like.php?href=http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/&amp;send=false&amp;layout=box_count&amp;width=51&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=65" style="border:none; overflow:hidden; width:51px; height:65px;"></iframe></div><div
class="socialiconsv s4plusonev" ><div
class="g-plusone" data-size="tall" data-href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" ></div></div><div
class="socialiconsv s4fbsharev" ><div
class="fb-share-button" data-href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" data-width="450" data-type="box_count"></div></div></div><div
class="sharelink"><small><a
href="http://techxt.com/?" target="_blank" style="color:#aaa;font: 10px arial;">share</a></small></div><div
style="clear:both"></div></div><p><strong>El domingo habrá una marcha en defensa de la ley de salud mental. En Neuquén hay tres Centros de Día que desde 2014 funcionan en comisiones vecinales o instalaciones prestadas. Las partidas presupuestarias son insuficientes.</strong></p>
<figure
id="attachment_107992" style="max-width: 650px" class="wp-caption aligncenter"><a
href="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32.jpg"><img
data-attachment-id="107992" data-permalink="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/centro-de-dia-oeste-___07-de-octubre-2016/" data-orig-file="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32.jpg" data-orig-size="3780,2413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Min de salud RenatoAmmann&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;D\u00eda de la salud Mental en el pa\u00eds__ centro oeste 07 de octubre Zona oeste__ Actividades de Los centro en el oeste .&quot;,&quot;created_timestamp&quot;:&quot;1475845255&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;centro de d\u00eda Oeste ___07  de octubre 2016&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="actividades en los centros de dia" data-image-description="" data-medium-file="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-300x192.jpg" data-large-file="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-650x415.jpg" class="size-large wp-image-107992" src="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-650x415.jpg" alt="" width="650" height="415" srcset="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-650x415.jpg 650w, http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-300x192.jpg 300w, http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-730x466.jpg 730w, http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-435x278.jpg 435w" sizes="(max-width: 650px) 100vw, 650px" /></a><figcaption
class="wp-caption-text">Actividades de los centro de días</figcaption></figure><p>La crisis que atraviesa el sistema de salud público de la provincia y el ataque a la ley nacional de salud mental convoca a los trabajadores y trabajadoras de los Centros de Día de la zona metropolitana a exigir que se garanticen las condiciones  para que las <strong>personas con padecimiento subjetivo y consumo problemático sean asistidas como sujetos de derechos</strong>. Los recursos materiales no han sido garantizados de manera regular. En 36 meses solo han recibido 9  fondos de insumos para refrigerios , limpieza, librería y materiales. Mariela Lazzaletta – psicóloga del Centro de Día Oeste- comenta que “cuando surgen los Centros de Día hubo una definición política en cuanto a que se debían implementar  ya que la provincia adhiere a la Ley Nacional de Salud Mental 26.657,  pero a mi criterio el cómo y con qué siempre fue con lo mínimo en cuanto a lo presupuestario  y lo cierto es que<strong> cuando hay recortes lo primero que se recorta es la salud mental”.</strong></p><p>El <strong>domingo a las 19 trabajadoras y trabajadores de los Centros de Día se sumarán a la marcha en defensa de la ley nacional de salud mental en el monumento a San Martín</strong>. También participarán de la marcha de la resistencia convocada por las Madres de Plaza de Mayo Alto Valle.</p><p>Los Centros de Día  como nuevos efectores en la Red de Establecimientos del Sistema de Salud Público en la provincia del Neuquén se crean en diciembre de 2014 adhiriendo a la ley nacional de salud mental 26.657, mediante la disposición 1323/15 de la Subsecretaria de Salud. La misión de los<strong> Centros de Día es brindar asistencia terapéutica interdisciplinaria e integral a personas con padecimiento subjetivo y /o consumo problemático</strong>.</p><p>Soledad Apaz, trabajadora social del Centro de Día Pertenecer- zona centro- explica a 8300 que “estos espacios son nuevos para un sistema donde prima la<strong> lógica medica hegemónica</strong>, el funcionamiento en un Centro de Día es diferente. Nosotras creemos por ejemplo, que el arte es una forma de promover la salud, o sea que un taller de radio con un micrófono que genera ruido no es una forma de hacer salud para la salud pública”.  Además, indica que “el Centro de Día Pertenecer nunca funcionó en una institución de salud, siempre hubo convenio con la comisión vecinal de Bouquet Roldán, tenemos que hacer entrevistas en la cocina, en el patio, lo ideal sería tener un espacio propio y adecuado”. Los usuarios que asisten son de edades variadas y géneros, Lazzaletta comenta “en el oeste hemos tenido por momentos más mujeres que varones, a veces se equiparan, yo he realizado un recorrido  estadístico en estos tres años y la verdad que han estado bastante parejos, no es que un género prepondera por sobre otro”.</p><p>El Centro de Día Este actualmente no cuenta con un espacio físico asignado. Lizzie Lavin, psicóloga del Centro de Día Este, explica que <strong>“no contamos con un espacio físico</strong>, lo contábamos hasta hace poco en una comisión vecinal de fomento donde Salud armaba un convenio pero siempre compartiendo con las otras actividades que allí se hacen, con todo lo que ello implica en cuestiones convivenciales, de recurso humano, de limpieza, que nos atraviesan de manera negativa para garantizar el funcionamiento”. En este sentido remarca que “esta cuestión de garantizar el funcionamiento se depositó en los trabajadores lo que trae bastantes dificultades internas al equipo, ha sido muy difícil sostener toda la actividad, por tener que ir resolviendo otras cuestiones“.</p><p>Las dificultades de los y las trabajadoras para llevar adelante el funcionamiento de esta modalidad de atención han sido durante los tres años que tienen de existencia, en relación a ello Lavin señala  que “como trabajadores estamos dando una lucha para <strong>defender la atención a la salud mental y contar con un espacio edilicio y los aportes económicos del presupuesto</strong> asignado por el programa que nos regula&#8221;.</p><div
id="social4ivbottom"></div><div
class="social4i" style="height:29px;"><div
class="social4in" style="height:29px;float: left;"><div
class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a
href="https://twitter.com/share" data-url="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" data-counturl="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" data-text="Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes" class="twitter-share-button" data-count="horizontal" data-via="8300web"></a></div><div
class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div
class="fb-like" data-href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div
class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div
class="g-plusone" data-size="medium" data-href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/"></div></div><div
class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div
class="s4ifbshare" ><div
class="fb-share-button" data-href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" data-width="450" data-type="button_count"></div></div></div></div><div
style="clear:both"></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer
class="entry-footer">
<span
class="tags-post">Tagged <a
href="http://www.8300.com.ar/tag/centros-de-dia/" rel="tag">Centros de Día</a> <a
href="http://www.8300.com.ar/tag/derechos/" rel="tag">derechos</a> <a
href="http://www.8300.com.ar/tag/edificio/" rel="tag">edificio</a> <a
href="http://www.8300.com.ar/tag/ley-26-657/" rel="tag">ley 26.657</a> <a
href="http://www.8300.com.ar/tag/presupuesto/" rel="tag">presupuesto</a> <a
href="http://www.8300.com.ar/tag/salud/" rel="tag">Salud</a> <a
href="http://www.8300.com.ar/tag/salud-mental/" rel="tag">salud mental</a></span>	</footer>
</article>
<nav
class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegación de entradas</h2><div
class="nav-links"><div
class="nav-previous"><a
href="http://www.8300.com.ar/2017/12/06/recuerdan-a-militantes-secuestrados-en-diciembre-de-1975/" rel="prev">Recuerdan a militantes secuestrados en diciembre de 1975</a></div></div>
</nav><div
id="comments" class="comments-area comment-post"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form
action="http://www.8300.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-form-comment"><label
for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Nombre <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Correo electrónico <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Web</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='107991' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a0307d6f0" /></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="44"/></p></form></div></div>
</main></div><div
id="secondary" class="sidebar col-md-4" role="complementary">
<aside
id="tabbed_widget-2" class="widget tabbed_widget clearfix"><div
class="tabs"><ul
class="menu-tab"><li
class="active"><a
href="#">Nuevo</a></li><li><a
href="#">Comentarios</a></li><li><a
href="#">Etiquetas</a></li></ul><div
class="content-tab"><div
class="content"><div
class="widget newsanchor_recent_posts_widget"><h2 class="widgettitle"></h2><ul><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/"><img
width="150" height="150" src="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="107992" data-permalink="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/centro-de-dia-oeste-___07-de-octubre-2016/" data-orig-file="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32.jpg" data-orig-size="3780,2413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Min de salud RenatoAmmann&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;D\u00eda de la salud Mental en el pa\u00eds__ centro oeste 07 de octubre Zona oeste__ Actividades de Los centro en el oeste .&quot;,&quot;created_timestamp&quot;:&quot;1475845255&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;centro de d\u00eda Oeste ___07  de octubre 2016&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="actividades en los centros de dia" data-image-description="" data-medium-file="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-300x192.jpg" data-large-file="http://www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32-650x415.jpg" /></a></div><div
class="col-md-8"><h3><a
href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/">Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes</a></h3>
<span
class="date"><i
class="fa fa-calendar"></i>&nbsp;07/12/2017</span></div></div></li><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://www.8300.com.ar/2017/12/06/recuerdan-a-militantes-secuestrados-en-diciembre-de-1975/"><img
width="150" height="150" src="http://www.8300.com.ar/wp-content/uploads/2017/12/6-A-9-DE-DICIEMBRE-DE-1975-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="107987" data-permalink="http://www.8300.com.ar/2017/12/06/recuerdan-a-militantes-secuestrados-en-diciembre-de-1975/6-a-9-de-diciembre-de-1975/" data-orig-file="http://www.8300.com.ar/wp-content/uploads/2017/12/6-A-9-DE-DICIEMBRE-DE-1975.jpg" data-orig-size="1361,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512486437&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6 A 9 DE DICIEMBRE DE 1975" data-image-description="" data-medium-file="http://www.8300.com.ar/wp-content/uploads/2017/12/6-A-9-DE-DICIEMBRE-DE-1975-300x158.jpg" data-large-file="http://www.8300.com.ar/wp-content/uploads/2017/12/6-A-9-DE-DICIEMBRE-DE-1975-650x343.jpg" /></a></div><div
class="col-md-8"><h3><a
href="http://www.8300.com.ar/2017/12/06/recuerdan-a-militantes-secuestrados-en-diciembre-de-1975/">Recuerdan a militantes secuestrados en diciembre de 1975</a></h3>
<span
class="date"><i
class="fa fa-calendar"></i>&nbsp;06/12/2017</span></div></div></li><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://www.8300.com.ar/2017/12/05/no-mataron-a-una-persona-mataron-a-un-mapuche/"><img
width="150" height="150" src="http://www.8300.com.ar/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-29-at-11.08.30-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="107353" data-permalink="http://www.8300.com.ar/2017/08/29/acusaron-a-21-mapuche-de-usurpacion/whatsapp-image-2017-08-29-at-11-08-30/" data-orig-file="http://www.8300.com.ar/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-29-at-11.08.30.jpeg" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2017-08-29 at 11.08.30" data-image-description="" data-medium-file="http://www.8300.com.ar/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-29-at-11.08.30-300x200.jpeg" data-large-file="http://www.8300.com.ar/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-29-at-11.08.30-650x432.jpeg" /></a></div><div
class="col-md-8"><h3><a
href="http://www.8300.com.ar/2017/12/05/no-mataron-a-una-persona-mataron-a-un-mapuche/">No mataron a una persona. Mataron a un mapuche</a></h3>
<span
class="date"><i
class="fa fa-calendar"></i>&nbsp;05/12/2017</span></div></div></li></ul></div></div><div
class="content"><div
class="widget newsanchor_recent_comments"><h2 class="widgettitle"></h2><ul
class="comments"><li><div
class="avatar"></div><span
class="post-by">Mada on </span><a
class="post-title" href="http://www.8300.com.ar/2012/11/09/que-nos-dicen-los-accidentes-los-causamos-nosotrs/comment-page-1/#comment-243837">¿Qué nos dicen los accidentes? ¿Los causamos nosotr@s?</a></li><li><div
class="avatar"></div><span
class="post-by">Jenifer on </span><a
class="post-title" href="http://www.8300.com.ar/2017/07/22/escracharon-el-bicho-bolita-y-a-su-banda-en-fiske-menuco/comment-page-1/#comment-243827">Escracharon al Bicho Bolita y a su banda en Fiske Menuco</a></li><li><div
class="avatar"></div><span
class="post-by">sarmientino737 on </span><a
class="post-title" href="http://www.8300.com.ar/2013/11/04/hablemos-de-los-pueblos-originarios-y-la-ley-de-medios/comment-page-1/#comment-243817">Hablemos de los Pueblos Originarios y la Ley de Medios</a></li></ul></div></div><div
class="content"><div
class="widget widget_tag_cloud"><h2 class="widgettitle"></h2><div
class="tagcloud"><a
href="http://www.8300.com.ar/tag/arte/" class="tag-cloud-link tag-link-369 tag-link-position-1" style="font-size: 9.75pt;" aria-label="arte (160 elementos)">arte</a>
<a
href="http://www.8300.com.ar/tag/ate/" class="tag-cloud-link tag-link-220 tag-link-position-2" style="font-size: 10.5pt;" aria-label="ate (186 elementos)">ate</a>
<a
href="http://www.8300.com.ar/tag/aten/" class="tag-cloud-link tag-link-88 tag-link-position-3" style="font-size: 15.875pt;" aria-label="Aten (495 elementos)">Aten</a>
<a
href="http://www.8300.com.ar/tag/contaminacion/" class="tag-cloud-link tag-link-82 tag-link-position-4" style="font-size: 11.125pt;" aria-label="contaminación (209 elementos)">contaminación</a>
<a
href="http://www.8300.com.ar/tag/corrupcion/" class="tag-cloud-link tag-link-311 tag-link-position-5" style="font-size: 9.25pt;" aria-label="corrupción (147 elementos)">corrupción</a>
<a
href="http://www.8300.com.ar/tag/cartago-tv/" class="tag-cloud-link tag-link-2137 tag-link-position-6" style="font-size: 9pt;" aria-label="Cártago TV (141 elementos)">Cártago TV</a>
<a
href="http://www.8300.com.ar/tag/derechos-humanos/" class="tag-cloud-link tag-link-264 tag-link-position-7" style="font-size: 13.125pt;" aria-label="derechos humanos (302 elementos)">derechos humanos</a>
<a
href="http://www.8300.com.ar/tag/educacion/" class="tag-cloud-link tag-link-11055 tag-link-position-8" style="font-size: 12.5pt;" aria-label="Educación (267 elementos)">Educación</a>
<a
href="http://www.8300.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-214 tag-link-position-9" style="font-size: 8.75pt;" aria-label="elecciones (134 elementos)">elecciones</a>
<a
href="http://www.8300.com.ar/tag/elecciones-2011/" class="tag-cloud-link tag-link-3952 tag-link-position-10" style="font-size: 8.125pt;" aria-label="elecciones 2011 (119 elementos)">elecciones 2011</a>
<a
href="http://www.8300.com.ar/tag/fotogaleria/" class="tag-cloud-link tag-link-2729 tag-link-position-11" style="font-size: 8.125pt;" aria-label="fotogalería (118 elementos)">fotogalería</a>
<a
href="http://www.8300.com.ar/tag/fracking/" class="tag-cloud-link tag-link-7642 tag-link-position-12" style="font-size: 9.25pt;" aria-label="fracking (148 elementos)">fracking</a>
<a
href="http://www.8300.com.ar/tag/genero/" class="tag-cloud-link tag-link-59 tag-link-position-13" style="font-size: 10.875pt;" aria-label="género (200 elementos)">género</a>
<a
href="http://www.8300.com.ar/tag/jorge-ariza/" class="tag-cloud-link tag-link-1986 tag-link-position-14" style="font-size: 9pt;" aria-label="Jorge Ariza (139 elementos)">Jorge Ariza</a>
<a
href="http://www.8300.com.ar/tag/juicio/" class="tag-cloud-link tag-link-604 tag-link-position-15" style="font-size: 8.25pt;" aria-label="juicio (121 elementos)">juicio</a>
<a
href="http://www.8300.com.ar/tag/justicia/" class="tag-cloud-link tag-link-114 tag-link-position-16" style="font-size: 14.5pt;" aria-label="justicia (390 elementos)">justicia</a>
<a
href="http://www.8300.com.ar/tag/legislatura/" class="tag-cloud-link tag-link-374 tag-link-position-17" style="font-size: 12.125pt;" aria-label="legislatura (253 elementos)">legislatura</a>
<a
href="http://www.8300.com.ar/tag/lesa-humanidad/" class="tag-cloud-link tag-link-2598 tag-link-position-18" style="font-size: 10.25pt;" aria-label="lesa humanidad (175 elementos)">lesa humanidad</a>
<a
href="http://www.8300.com.ar/tag/mapuce/" class="tag-cloud-link tag-link-86 tag-link-position-19" style="font-size: 9.375pt;" aria-label="mapuce (149 elementos)">mapuce</a>
<a
href="http://www.8300.com.ar/tag/marcha/" class="tag-cloud-link tag-link-390 tag-link-position-20" style="font-size: 8pt;" aria-label="marcha (117 elementos)">marcha</a>
<a
href="http://www.8300.com.ar/tag/mineria/" class="tag-cloud-link tag-link-91 tag-link-position-21" style="font-size: 10.875pt;" aria-label="minería (198 elementos)">minería</a>
<a
href="http://www.8300.com.ar/tag/mpn/" class="tag-cloud-link tag-link-147 tag-link-position-22" style="font-size: 10.375pt;" aria-label="MPN (180 elementos)">MPN</a>
<a
href="http://www.8300.com.ar/tag/mujeres/" class="tag-cloud-link tag-link-1406 tag-link-position-23" style="font-size: 9.5pt;" aria-label="mujeres (155 elementos)">mujeres</a>
<a
href="http://www.8300.com.ar/tag/musica/" class="tag-cloud-link tag-link-682 tag-link-position-24" style="font-size: 10.75pt;" aria-label="música (192 elementos)">música</a>
<a
href="http://www.8300.com.ar/tag/neuquen/" class="tag-cloud-link tag-link-49 tag-link-position-25" style="font-size: 22pt;" aria-label="Neuquén (1.554 elementos)">Neuquén</a>
<a
href="http://www.8300.com.ar/tag/paro/" class="tag-cloud-link tag-link-186 tag-link-position-26" style="font-size: 9.625pt;" aria-label="paro (157 elementos)">paro</a>
<a
href="http://www.8300.com.ar/tag/petroleo/" class="tag-cloud-link tag-link-81 tag-link-position-27" style="font-size: 8pt;" aria-label="petróleo (116 elementos)">petróleo</a>
<a
href="http://www.8300.com.ar/tag/policia/" class="tag-cloud-link tag-link-120 tag-link-position-28" style="font-size: 10.125pt;" aria-label="policía (173 elementos)">policía</a>
<a
href="http://www.8300.com.ar/tag/politica/" class="tag-cloud-link tag-link-11044 tag-link-position-29" style="font-size: 9.875pt;" aria-label="Política (165 elementos)">Política</a>
<a
href="http://www.8300.com.ar/tag/pueblos-originarios/" class="tag-cloud-link tag-link-11041 tag-link-position-30" style="font-size: 9.625pt;" aria-label="Pueblos Originarios (156 elementos)">Pueblos Originarios</a>
<a
href="http://www.8300.com.ar/tag/represion/" class="tag-cloud-link tag-link-117 tag-link-position-31" style="font-size: 12.5pt;" aria-label="represión (266 elementos)">represión</a>
<a
href="http://www.8300.com.ar/tag/rio-negro/" class="tag-cloud-link tag-link-643 tag-link-position-32" style="font-size: 8.375pt;" aria-label="rio negro (126 elementos)">rio negro</a>
<a
href="http://www.8300.com.ar/tag/salud/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 10.5pt;" aria-label="Salud (186 elementos)">Salud</a>
<a
href="http://www.8300.com.ar/tag/sapag/" class="tag-cloud-link tag-link-11049 tag-link-position-34" style="font-size: 15.125pt;" aria-label="Sapag (435 elementos)">Sapag</a>
<a
href="http://www.8300.com.ar/tag/sincronario/" class="tag-cloud-link tag-link-266 tag-link-position-35" style="font-size: 8.25pt;" aria-label="sincronario (121 elementos)">sincronario</a>
<a
href="http://www.8300.com.ar/tag/sincronario-maya/" class="tag-cloud-link tag-link-11057 tag-link-position-36" style="font-size: 13.875pt;" aria-label="sincronario maya (344 elementos)">sincronario maya</a>
<a
href="http://www.8300.com.ar/tag/sobisch/" class="tag-cloud-link tag-link-11048 tag-link-position-37" style="font-size: 12.375pt;" aria-label="sobisch (264 elementos)">sobisch</a>
<a
href="http://www.8300.com.ar/tag/teatro/" class="tag-cloud-link tag-link-425 tag-link-position-38" style="font-size: 10.25pt;" aria-label="teatro (177 elementos)">teatro</a>
<a
href="http://www.8300.com.ar/tag/tierra/" class="tag-cloud-link tag-link-11042 tag-link-position-39" style="font-size: 10.125pt;" aria-label="Tierra (171 elementos)">Tierra</a>
<a
href="http://www.8300.com.ar/tag/tsj/" class="tag-cloud-link tag-link-358 tag-link-position-40" style="font-size: 8.375pt;" aria-label="TSJ (124 elementos)">TSJ</a>
<a
href="http://www.8300.com.ar/tag/unco/" class="tag-cloud-link tag-link-158 tag-link-position-41" style="font-size: 9.625pt;" aria-label="UNCo (156 elementos)">UNCo</a>
<a
href="http://www.8300.com.ar/tag/universidad-nacional-del-comahue/" class="tag-cloud-link tag-link-1909 tag-link-position-42" style="font-size: 8.125pt;" aria-label="Universidad Nacional del Comahue (120 elementos)">Universidad Nacional del Comahue</a>
<a
href="http://www.8300.com.ar/tag/violencia-de-genero/" class="tag-cloud-link tag-link-307 tag-link-position-43" style="font-size: 10pt;" aria-label="violencia de género (170 elementos)">violencia de género</a>
<a
href="http://www.8300.com.ar/tag/ypf/" class="tag-cloud-link tag-link-165 tag-link-position-44" style="font-size: 8.5pt;" aria-label="YPF (127 elementos)">YPF</a>
<a
href="http://www.8300.com.ar/tag/zanon/" class="tag-cloud-link tag-link-98 tag-link-position-45" style="font-size: 9.25pt;" aria-label="Zanon (148 elementos)">Zanon</a></div></div></div></div></div></aside><aside
id="wpp-2" class="widget popular-posts"><h5 class="widget-title">Lo más visto esta semana</h5><ul
class="wpp-list wpp-list-with-thumbnails"><li>
<a
href="http://www.8300.com.ar/2017/12/04/denuncian-que-la-desviacion-de-agua-para-vaca-muerta-vaciara-el-rio-neuquen/" title="Denuncian que la desviación de agua para Vaca Muerta vaciará el río Neuquén" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/107972-featured-80x80.jpg" width="80" height="80" alt="Denuncian que la desviación de agua para Vaca Muerta vaciará el río Neuquén" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a
href="http://www.8300.com.ar/2017/12/04/denuncian-que-la-desviacion-de-agua-para-vaca-muerta-vaciara-el-rio-neuquen/" title="Denuncian que la desviación de agua para Vaca Muerta vaciará el río Neuquén" class="wpp-post-title" target="_self">Denuncian que la desviación de agua para Vaca Muerta vaciará el río Neuquén</a>
<span
class="wpp-meta post-stats"><span
class="wpp-date">publicado el diciembre 4, 2017</span></span></li><li>
<a
href="http://www.8300.com.ar/2017/12/04/lanzan-campana-para-concientizar-sobre-violaciones-en-contextos-recreativos/" title="Lanzan una campaña para concientizar sobre violaciones en contextos recreativos" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/107964-featured-80x80.jpg" width="80" height="80" alt="Lanzan una campaña para concientizar sobre violaciones en contextos recreativos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a
href="http://www.8300.com.ar/2017/12/04/lanzan-campana-para-concientizar-sobre-violaciones-en-contextos-recreativos/" title="Lanzan una campaña para concientizar sobre violaciones en contextos recreativos" class="wpp-post-title" target="_self">Lanzan una campaña para concientizar sobre violaciones en contextos recreativos</a>
<span
class="wpp-meta post-stats"><span
class="wpp-date">publicado el diciembre 4, 2017</span></span></li><li>
<a
href="http://www.8300.com.ar/2017/12/04/sobre-la-ram-y-las-injusticias-sociales/" title="Sobre la RAM y las injusticias sociales" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/107968-featured-80x80.jpg" width="80" height="80" alt="Sobre la RAM y las injusticias sociales" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a
href="http://www.8300.com.ar/2017/12/04/sobre-la-ram-y-las-injusticias-sociales/" title="Sobre la RAM y las injusticias sociales" class="wpp-post-title" target="_self">Sobre la RAM y las injusticias sociales</a>
<span
class="wpp-meta post-stats"><span
class="wpp-date">publicado el diciembre 4, 2017</span></span></li><li>
<a
href="http://www.8300.com.ar/2017/12/06/recuerdan-a-militantes-secuestrados-en-diciembre-de-1975/" title="Recuerdan a militantes secuestrados en diciembre de 1975" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/107986-featured-80x80.jpg" width="80" height="80" alt="Recuerdan a militantes secuestrados en diciembre de 1975" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a
href="http://www.8300.com.ar/2017/12/06/recuerdan-a-militantes-secuestrados-en-diciembre-de-1975/" title="Recuerdan a militantes secuestrados en diciembre de 1975" class="wpp-post-title" target="_self">Recuerdan a militantes secuestrados en diciembre de 1975</a>
<span
class="wpp-meta post-stats"><span
class="wpp-date">publicado el diciembre 6, 2017</span></span></li><li
class="current">
<a
title="Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/107991-featured-80x80.jpg" width="80" height="80" alt="Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a
title="Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes" class="wpp-post-title" target="_self">Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes</a>
<span
class="wpp-meta post-stats"><span
class="wpp-date">publicado el diciembre 7, 2017</span></span></li></ul></aside>
<aside
id="text-2" class="widget widget_text"><div
class="textwidget"><div
align="center"><br><a
href="http://www.8300.com.ar/se-parte-de-8300/" target="blank"><img
src="http://www.8300.com.ar/wp-content/uploads/2017/04/Publicita.png" /></a>
<br/><br/><a
href="http://www.sejun.com.ar" target="blank"><img
src="http://www.8300.com.ar/wp-content/uploads/2015/05/sejun-mayo.gif" width="300" /></a><a
href="http://lawebsindical.com.ar/" target="_blank"><img
src="http://www.8300.com.ar/wp-content/uploads/2017/04/gif-laWEB.gif"  />
<br/><br/><a
href="https://www.facebook.com/abrimundos.tiendadelibros/?fref=ts" target="blank"><img
src="http://www.8300.com.ar/wp-content/uploads/2017/04/publi-8300web.jpg" width="300" /></a>
<br/><br/><a
href="http://sincloset09.wixsite.com/aborto-medicamentos" target="blank"><img
src="http://www.8300.com.ar/wp-content/uploads/2017/04/instructivo-gif-chiconuevo.gif" width="300" /></a>
<br/><br/><a
href="https://www.facebook.com/pages/COOPERATIVA-CAE-BABYLON/303310393028790?ref=hl" target="blank"><img
src="http://www.8300.com.ar/wp-content/uploads/2017/04/placa-banner-web-300-X-130-cae-babylon.png" ></a>
<br/><br/><img
src="http://www.8300.com.ar/wp-content/uploads/2015/11/banner-contador.gif" widht="300" /></div>
</aside><aside
id="facebook-likebox-2" class="widget widget_facebook_likebox"><h5 class="widget-title"><a
href="https://www.facebook.com/8300web">8300web en Facebook</a></h5><div
id="fb-root"></div><div
class="fb-page" data-href="https://www.facebook.com/8300web" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div
class="fb-xfbml-parse-ignore"><blockquote
cite="https://www.facebook.com/8300web"><a
href="https://www.facebook.com/8300web">8300web en Facebook</a></blockquote></div></div>
</aside><aside
id="twitter_timeline-2" class="widget widget_twitter_timeline"><h5 class="widget-title">8300web en Twitter</h5><a
class="twitter-timeline" data-width="432" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-widget-id="665381632480780288">Mis tuits</a></aside><aside
id="top-posts-3" class="widget widget_top-posts"><h5 class="widget-title">Notas populares</h5><ul
class='widgets-list-layout no-grav'><li>
<a
href="http://www.8300.com.ar/2012/11/09/que-nos-dicen-los-accidentes-los-causamos-nosotrs/" title="¿Qué nos dicen los accidentes? ¿Los causamos nosotr@s?" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2012/11/stop1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿Qué nos dicen los accidentes? ¿Los causamos nosotr@s?" data-pin-nopin="true" />
</a><div
class="widgets-list-layout-links">
<a
href="http://www.8300.com.ar/2012/11/09/que-nos-dicen-los-accidentes-los-causamos-nosotrs/" class="bump-view" data-bump-view="tp">
¿Qué nos dicen los accidentes? ¿Los causamos nosotr@s?							</a></div></li><li>
<a
href="http://www.8300.com.ar/2012/09/07/influencia-de-la-luna-en-la-siembra-cuando-plantar/" title="Influencia de la Luna en la siembra, ¿cuando plantar?" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2012/09/luna-savia.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Influencia de la Luna en la siembra, ¿cuando plantar?" data-pin-nopin="true" />
</a><div
class="widgets-list-layout-links">
<a
href="http://www.8300.com.ar/2012/09/07/influencia-de-la-luna-en-la-siembra-cuando-plantar/" class="bump-view" data-bump-view="tp">
Influencia de la Luna en la siembra, ¿cuando plantar?							</a></div></li><li>
<a
href="http://www.8300.com.ar/2013/03/15/como-hacerse-un-aborto-con-pastillas/" title="Cómo hacerse un aborto con pastillas" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2013/03/Captura.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo hacerse un aborto con pastillas" data-pin-nopin="true" />
</a><div
class="widgets-list-layout-links">
<a
href="http://www.8300.com.ar/2013/03/15/como-hacerse-un-aborto-con-pastillas/" class="bump-view" data-bump-view="tp">
Cómo hacerse un aborto con pastillas							</a></div></li><li>
<a
href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" title="Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/12/Centro-de-día-Oeste____-Día-de-la-salud-mental-Actividad-en-el-Oeste-_-07-de-octubre-_2016-32.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes" data-pin-nopin="true" />
</a><div
class="widgets-list-layout-links">
<a
href="http://www.8300.com.ar/2017/12/07/crisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes/" class="bump-view" data-bump-view="tp">
Crisis en Salud: los Centros de Día no tienen edificios propios ni presupuestos acordes							</a></div></li></ul>
</aside></div></div></div></div><a
class="go-top">
<i
class="fa fa-angle-up"></i>
</a><footer
id="colophon" class="site-info" role="contentinfo"><div
class="go-top2"></div><div
id="sidebar-footer" class="footer-widgets widget-area" role="complementary"><div
class="container"><div
class="sidebar-column col-md-4">
<aside
id="text-11" class="widget widget_text"><h3 class="widget-title">CONOCENOS</h3><div
class="textwidget"><img
src="http://www.8300.com.ar/wp-content/uploads/2015/11/banner-web.png" width="300" /><br/><br/><ul><li><a
href="http://www.8300.com.ar/2012/06/04/quienes-somos/">Quiénes somos</a></li><li><a
href="http://www.8300.com.ar/se-parte-de-8300/">Se parte de 8300</a></li><li><a
href="http://www.8300.com.ar/se-parte-de-8300/">Publicitá en 8300</a></li></div>
</aside></div><div
class="sidebar-column col-md-4">
<aside
id="archives-6" class="widget widget_archive"><h3 class="widget-title">ARCHIVO MENSUAL</h3>		<label
class="screen-reader-text" for="archives-dropdown-6">ARCHIVO MENSUAL</label>
<select
id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option
value="">Elegir mes</option><option
value='http://www.8300.com.ar/2017/12/'> diciembre 2017 &nbsp;(6)</option><option
value='http://www.8300.com.ar/2017/11/'> noviembre 2017 &nbsp;(32)</option><option
value='http://www.8300.com.ar/2017/10/'> octubre 2017 &nbsp;(33)</option><option
value='http://www.8300.com.ar/2017/09/'> septiembre 2017 &nbsp;(28)</option><option
value='http://www.8300.com.ar/2017/08/'> agosto 2017 &nbsp;(24)</option><option
value='http://www.8300.com.ar/2017/07/'> julio 2017 &nbsp;(26)</option><option
value='http://www.8300.com.ar/2017/06/'> junio 2017 &nbsp;(31)</option><option
value='http://www.8300.com.ar/2017/05/'> mayo 2017 &nbsp;(38)</option><option
value='http://www.8300.com.ar/2017/04/'> abril 2017 &nbsp;(52)</option><option
value='http://www.8300.com.ar/2017/03/'> marzo 2017 &nbsp;(70)</option><option
value='http://www.8300.com.ar/2017/02/'> febrero 2017 &nbsp;(22)</option><option
value='http://www.8300.com.ar/2017/01/'> enero 2017 &nbsp;(14)</option><option
value='http://www.8300.com.ar/2016/12/'> diciembre 2016 &nbsp;(21)</option><option
value='http://www.8300.com.ar/2016/11/'> noviembre 2016 &nbsp;(17)</option><option
value='http://www.8300.com.ar/2016/10/'> octubre 2016 &nbsp;(32)</option><option
value='http://www.8300.com.ar/2016/09/'> septiembre 2016 &nbsp;(29)</option><option
value='http://www.8300.com.ar/2016/08/'> agosto 2016 &nbsp;(35)</option><option
value='http://www.8300.com.ar/2016/07/'> julio 2016 &nbsp;(32)</option><option
value='http://www.8300.com.ar/2016/06/'> junio 2016 &nbsp;(48)</option><option
value='http://www.8300.com.ar/2016/05/'> mayo 2016 &nbsp;(44)</option><option
value='http://www.8300.com.ar/2016/04/'> abril 2016 &nbsp;(29)</option><option
value='http://www.8300.com.ar/2016/03/'> marzo 2016 &nbsp;(34)</option><option
value='http://www.8300.com.ar/2016/02/'> febrero 2016 &nbsp;(22)</option><option
value='http://www.8300.com.ar/2016/01/'> enero 2016 &nbsp;(24)</option><option
value='http://www.8300.com.ar/2015/12/'> diciembre 2015 &nbsp;(53)</option><option
value='http://www.8300.com.ar/2015/11/'> noviembre 2015 &nbsp;(76)</option><option
value='http://www.8300.com.ar/2015/10/'> octubre 2015 &nbsp;(73)</option><option
value='http://www.8300.com.ar/2015/09/'> septiembre 2015 &nbsp;(57)</option><option
value='http://www.8300.com.ar/2015/08/'> agosto 2015 &nbsp;(42)</option><option
value='http://www.8300.com.ar/2015/07/'> julio 2015 &nbsp;(50)</option><option
value='http://www.8300.com.ar/2015/06/'> junio 2015 &nbsp;(55)</option><option
value='http://www.8300.com.ar/2015/05/'> mayo 2015 &nbsp;(36)</option><option
value='http://www.8300.com.ar/2015/04/'> abril 2015 &nbsp;(66)</option><option
value='http://www.8300.com.ar/2015/03/'> marzo 2015 &nbsp;(45)</option><option
value='http://www.8300.com.ar/2015/02/'> febrero 2015 &nbsp;(29)</option><option
value='http://www.8300.com.ar/2015/01/'> enero 2015 &nbsp;(7)</option><option
value='http://www.8300.com.ar/2014/12/'> diciembre 2014 &nbsp;(32)</option><option
value='http://www.8300.com.ar/2014/11/'> noviembre 2014 &nbsp;(68)</option><option
value='http://www.8300.com.ar/2014/10/'> octubre 2014 &nbsp;(85)</option><option
value='http://www.8300.com.ar/2014/09/'> septiembre 2014 &nbsp;(96)</option><option
value='http://www.8300.com.ar/2014/08/'> agosto 2014 &nbsp;(81)</option><option
value='http://www.8300.com.ar/2014/07/'> julio 2014 &nbsp;(87)</option><option
value='http://www.8300.com.ar/2014/06/'> junio 2014 &nbsp;(72)</option><option
value='http://www.8300.com.ar/2014/05/'> mayo 2014 &nbsp;(72)</option><option
value='http://www.8300.com.ar/2014/04/'> abril 2014 &nbsp;(75)</option><option
value='http://www.8300.com.ar/2014/03/'> marzo 2014 &nbsp;(71)</option><option
value='http://www.8300.com.ar/2014/02/'> febrero 2014 &nbsp;(44)</option><option
value='http://www.8300.com.ar/2014/01/'> enero 2014 &nbsp;(36)</option><option
value='http://www.8300.com.ar/2013/12/'> diciembre 2013 &nbsp;(82)</option><option
value='http://www.8300.com.ar/2013/11/'> noviembre 2013 &nbsp;(117)</option><option
value='http://www.8300.com.ar/2013/10/'> octubre 2013 &nbsp;(147)</option><option
value='http://www.8300.com.ar/2013/09/'> septiembre 2013 &nbsp;(124)</option><option
value='http://www.8300.com.ar/2013/08/'> agosto 2013 &nbsp;(178)</option><option
value='http://www.8300.com.ar/2013/07/'> julio 2013 &nbsp;(136)</option><option
value='http://www.8300.com.ar/2013/06/'> junio 2013 &nbsp;(151)</option><option
value='http://www.8300.com.ar/2013/05/'> mayo 2013 &nbsp;(156)</option><option
value='http://www.8300.com.ar/2013/04/'> abril 2013 &nbsp;(169)</option><option
value='http://www.8300.com.ar/2013/03/'> marzo 2013 &nbsp;(153)</option><option
value='http://www.8300.com.ar/2013/02/'> febrero 2013 &nbsp;(89)</option><option
value='http://www.8300.com.ar/2013/01/'> enero 2013 &nbsp;(44)</option><option
value='http://www.8300.com.ar/2012/12/'> diciembre 2012 &nbsp;(150)</option><option
value='http://www.8300.com.ar/2012/11/'> noviembre 2012 &nbsp;(205)</option><option
value='http://www.8300.com.ar/2012/10/'> octubre 2012 &nbsp;(168)</option><option
value='http://www.8300.com.ar/2012/09/'> septiembre 2012 &nbsp;(161)</option><option
value='http://www.8300.com.ar/2012/08/'> agosto 2012 &nbsp;(194)</option><option
value='http://www.8300.com.ar/2012/07/'> julio 2012 &nbsp;(199)</option><option
value='http://www.8300.com.ar/2012/06/'> junio 2012 &nbsp;(195)</option><option
value='http://www.8300.com.ar/2012/05/'> mayo 2012 &nbsp;(184)</option><option
value='http://www.8300.com.ar/2012/04/'> abril 2012 &nbsp;(161)</option><option
value='http://www.8300.com.ar/2012/03/'> marzo 2012 &nbsp;(166)</option><option
value='http://www.8300.com.ar/2012/02/'> febrero 2012 &nbsp;(118)</option><option
value='http://www.8300.com.ar/2012/01/'> enero 2012 &nbsp;(2)</option><option
value='http://www.8300.com.ar/2011/12/'> diciembre 2011 &nbsp;(161)</option><option
value='http://www.8300.com.ar/2011/11/'> noviembre 2011 &nbsp;(185)</option><option
value='http://www.8300.com.ar/2011/10/'> octubre 2011 &nbsp;(217)</option><option
value='http://www.8300.com.ar/2011/09/'> septiembre 2011 &nbsp;(205)</option><option
value='http://www.8300.com.ar/2011/08/'> agosto 2011 &nbsp;(186)</option><option
value='http://www.8300.com.ar/2011/07/'> julio 2011 &nbsp;(164)</option><option
value='http://www.8300.com.ar/2011/06/'> junio 2011 &nbsp;(201)</option><option
value='http://www.8300.com.ar/2011/05/'> mayo 2011 &nbsp;(166)</option><option
value='http://www.8300.com.ar/2011/04/'> abril 2011 &nbsp;(130)</option><option
value='http://www.8300.com.ar/2011/03/'> marzo 2011 &nbsp;(141)</option><option
value='http://www.8300.com.ar/2011/02/'> febrero 2011 &nbsp;(137)</option><option
value='http://www.8300.com.ar/2011/01/'> enero 2011 &nbsp;(9)</option><option
value='http://www.8300.com.ar/2010/12/'> diciembre 2010 &nbsp;(160)</option><option
value='http://www.8300.com.ar/2010/11/'> noviembre 2010 &nbsp;(168)</option><option
value='http://www.8300.com.ar/2010/10/'> octubre 2010 &nbsp;(170)</option><option
value='http://www.8300.com.ar/2010/09/'> septiembre 2010 &nbsp;(171)</option><option
value='http://www.8300.com.ar/2010/08/'> agosto 2010 &nbsp;(191)</option><option
value='http://www.8300.com.ar/2010/07/'> julio 2010 &nbsp;(210)</option><option
value='http://www.8300.com.ar/2010/06/'> junio 2010 &nbsp;(181)</option><option
value='http://www.8300.com.ar/2010/05/'> mayo 2010 &nbsp;(162)</option><option
value='http://www.8300.com.ar/2010/04/'> abril 2010 &nbsp;(157)</option><option
value='http://www.8300.com.ar/2010/03/'> marzo 2010 &nbsp;(132)</option><option
value='http://www.8300.com.ar/2010/02/'> febrero 2010 &nbsp;(112)</option><option
value='http://www.8300.com.ar/2010/01/'> enero 2010 &nbsp;(48)</option><option
value='http://www.8300.com.ar/2009/12/'> diciembre 2009 &nbsp;(99)</option><option
value='http://www.8300.com.ar/2009/11/'> noviembre 2009 &nbsp;(134)</option><option
value='http://www.8300.com.ar/2009/10/'> octubre 2009 &nbsp;(111)</option><option
value='http://www.8300.com.ar/2009/09/'> septiembre 2009 &nbsp;(153)</option><option
value='http://www.8300.com.ar/2009/08/'> agosto 2009 &nbsp;(191)</option><option
value='http://www.8300.com.ar/2009/07/'> julio 2009 &nbsp;(175)</option><option
value='http://www.8300.com.ar/2009/06/'> junio 2009 &nbsp;(69)</option><option
value='http://www.8300.com.ar/2009/03/'> marzo 2009 &nbsp;(2)</option><option
value='http://www.8300.com.ar/2008/03/'> marzo 2008 &nbsp;(1)</option><option
value='http://www.8300.com.ar/2006/08/'> agosto 2006 &nbsp;(1)</option><option
value='http://www.8300.com.ar/2017/12/'>  0 &nbsp;(1)</option></select>
</aside><aside
id="categories-3" class="widget widget_categories"><h3 class="widget-title">SECCIONES</h3><form
action="http://www.8300.com.ar" method="get"><label
class="screen-reader-text" for="cat">SECCIONES</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Elegir categoría</option><option
class="level-0" value="27">ARCHIVO</option><option
class="level-1" value="13">&nbsp;&nbsp;&nbsp;Aglomerados</option><option
class="level-1" value="44">&nbsp;&nbsp;&nbsp;Cinema Palangana</option><option
class="level-1" value="121">&nbsp;&nbsp;&nbsp;Cotidianas</option><option
class="level-1" value="512">&nbsp;&nbsp;&nbsp;Desde el bar</option><option
class="level-1" value="41">&nbsp;&nbsp;&nbsp;Dicen que dicen</option><option
class="level-1" value="253">&nbsp;&nbsp;&nbsp;El imbécil</option><option
class="level-1" value="40">&nbsp;&nbsp;&nbsp;Fanáticos del ocio</option><option
class="level-1" value="210">&nbsp;&nbsp;&nbsp;Hace 10 años</option><option
class="level-1" value="52">&nbsp;&nbsp;&nbsp;Otra Vista Social Clú</option><option
class="level-1" value="46">&nbsp;&nbsp;&nbsp;Ponte al chat</option><option
class="level-1" value="513">&nbsp;&nbsp;&nbsp;Redondo en boca</option><option
class="level-1" value="296">&nbsp;&nbsp;&nbsp;Tecnologías de la información</option><option
class="level-1" value="39">&nbsp;&nbsp;&nbsp;Tema de la semana</option><option
class="level-1" value="34">&nbsp;&nbsp;&nbsp;TIC</option><option
class="level-0" value="12004">Columnistas</option><option
class="level-0" value="14">GUÍA COOPES</option><option
class="level-0" value="10959">Noches de Sobremesa</option><option
class="level-0" value="11643">PLAN C</option><option
class="level-0" value="5639">PODCAST</option><option
class="level-1" value="6493">&nbsp;&nbsp;&nbsp;Abre Comillas</option><option
class="level-1" value="45">&nbsp;&nbsp;&nbsp;Cada tango</option><option
class="level-1" value="5640">&nbsp;&nbsp;&nbsp;Cartago TV</option><option
class="level-1" value="154">&nbsp;&nbsp;&nbsp;La Palangana</option><option
class="level-1" value="1427">&nbsp;&nbsp;&nbsp;Mapuradio</option><option
class="level-1" value="4748">&nbsp;&nbsp;&nbsp;Radioactivas</option><option
class="level-0" value="32">POPURRI</option><option
class="level-1" value="203">&nbsp;&nbsp;&nbsp;ABC verborrágico</option><option
class="level-1" value="5826">&nbsp;&nbsp;&nbsp;Al Márgen</option><option
class="level-1" value="5420">&nbsp;&nbsp;&nbsp;Bicho Verde</option><option
class="level-1" value="5679">&nbsp;&nbsp;&nbsp;Comunicación y Política</option><option
class="level-1" value="511">&nbsp;&nbsp;&nbsp;Desde la mirilla</option><option
class="level-1" value="47">&nbsp;&nbsp;&nbsp;Digo lo que siento</option><option
class="level-1" value="51">&nbsp;&nbsp;&nbsp;Foto-Grafías</option><option
class="level-1" value="6865">&nbsp;&nbsp;&nbsp;Luther y Mosc@</option><option
class="level-1" value="10094">&nbsp;&nbsp;&nbsp;Nortensur</option><option
class="level-1" value="36">&nbsp;&nbsp;&nbsp;Pedictos</option><option
class="level-1" value="353">&nbsp;&nbsp;&nbsp;Pobre la palabra</option><option
class="level-1" value="294">&nbsp;&nbsp;&nbsp;Río suena</option><option
class="level-1" value="43">&nbsp;&nbsp;&nbsp;Senti Pensante</option><option
class="level-2" value="1299">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sincronario maya</option><option
class="level-1" value="211">&nbsp;&nbsp;&nbsp;Siete días de política</option><option
class="level-1" value="5434">&nbsp;&nbsp;&nbsp;Sin Bondi a Destino</option><option
class="level-1" value="293">&nbsp;&nbsp;&nbsp;Sin sostén</option><option
class="level-0" value="24">QUIENES SOMOS</option><option
class="level-0" value="1">SECCIONES</option><option
class="level-1" value="11979">&nbsp;&nbsp;&nbsp;Ambiente</option><option
class="level-1" value="11">&nbsp;&nbsp;&nbsp;Artes</option><option
class="level-1" value="21">&nbsp;&nbsp;&nbsp;Derechos de la humanidad</option><option
class="level-1" value="339">&nbsp;&nbsp;&nbsp;Educación</option><option
class="level-1" value="33">&nbsp;&nbsp;&nbsp;El mundo</option><option
class="level-1" value="3620">&nbsp;&nbsp;&nbsp;Especiales Multimedia</option><option
class="level-1" value="38">&nbsp;&nbsp;&nbsp;Fotogalerías</option><option
class="level-1" value="20">&nbsp;&nbsp;&nbsp;Géneros</option><option
class="level-1" value="6570">&nbsp;&nbsp;&nbsp;Juicios</option><option
class="level-1" value="3140">&nbsp;&nbsp;&nbsp;Justicia</option><option
class="level-1" value="6494">&nbsp;&nbsp;&nbsp;Minería</option><option
class="level-1" value="94">&nbsp;&nbsp;&nbsp;Movimientos sociales</option><option
class="level-1" value="23">&nbsp;&nbsp;&nbsp;Política</option><option
class="level-1" value="15">&nbsp;&nbsp;&nbsp;Pueblos Originarios</option><option
class="level-1" value="5791">&nbsp;&nbsp;&nbsp;Salud</option><option
class="level-1" value="19">&nbsp;&nbsp;&nbsp;Tierra</option>
</select></form> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </aside></div><div
class="sidebar-column col-md-4">
<aside
id="text-12" class="widget widget_text"><h3 class="widget-title">ALGO MÁS&#8230;</h3><div
class="textwidget"><p>El sitio (8300)web es un producto de la Cooperativa de Trabajo para la Comunicación (8300) Ltda.</p><p>Hacemos, desde hace más de 10 años, periodismo libre, autogestivo y cooperativo. Nos sostenemos con las publicidades que ofrece la página y a través de una Red de Suscriptores/as.</p><p>El contenido de 8300web puede ser reproducido y copiado. Agradecemos citar la fuente.</p></div>
</aside></div></div></div><div
class="container">
<a
href="http://wordpress.org/">Proudly powered by WordPress</a>
<span
class="sep"> | </span>
Theme: <a
href="http://athemes.com/theme/newsanchor" rel="designer">NewsAnchor</a> by aThemes.</div>
</footer></div><div
style="display:none"></div>
<!--[if lte IE 8]><link
rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.8300.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]--> <script type='text/javascript'>/*<![CDATA[*//*  */ 
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.8300.com.ar\/wp-admin\/admin-ajax.php","nonce":"e5cbfbecc4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.8300.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fwww.8300.com.ar%2F2017%2F12%2F07%2Fcrisis-en-salud-los-centros-de-dia-no-tienen-edificios-propios-ni-presupuestos-acordes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
 /*  *//*]]>*/</script><script type='text/javascript'>/*  */ 
var jpfbembed={"appid":"249643311490","locale":"es_ES"};
 /*  */</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <div
id="fb-root"></div> <script type="text/javascript">var offset = jQuery("#social4ivtop").offset();
            var offset1 = jQuery("#social4ivbottom").offset();
            var lmargin=100;
            var tmargin=20;
            var vhide=1;
	    var avis=1;
            var is_vis=true;
            var is_dis=true;
            jQuery("#social4iv").appendTo("body");
	    if(avis)
	    {
            	if(jQuery(window).scrollTop()<offset.top )
           	 	{jQuery("#social4iv").css("top",offset.top-jQuery(window).scrollTop());}
           	 else
           	 	{jQuery("#social4iv").css("top",tmargin);}
           	 jQuery("#social4iv").fadeIn();
           }
            jQuery("#social4iv").css("left",offset.left-lmargin);
            jQuery(window).scroll(function() {
		 offset = jQuery("#social4ivtop").offset();
           	 offset1 = jQuery("#social4ivbottom").offset();
           	 if(jQuery(window).scrollTop()<offset.top-tmargin)
           	 	{jQuery("#social4iv").css("top",offset.top-jQuery(window).scrollTop());}
           	 else
           	 	{jQuery("#social4iv").css("top",tmargin);}
           	 if(jQuery(window).scrollTop()<offset1.top-tmargin || vhide==0)is_dis=true;else is_dis=false;
                if ((jQuery(window).scrollTop() > offset.top||avis) && is_dis && is_vis) 
                {
		    jQuery("#social4iv").fadeIn();
                } else {
                    jQuery("#social4iv").fadeOut();
                }
            });
            jQuery(window).resize(function() {
            	offset = jQuery("#social4ivtop").offset();
            	offset1 = jQuery("#social4ivbottom").offset();
            	var off=jQuery("#social4iv").offset();
            	jQuery("#social4iv").css("left",offset.left-lmargin);
		if(offset.left-lmargin<0)is_vis=false; else is_vis=true;
		 if(jQuery(window).scrollTop()<offset1.top || vhide==0)is_dis=true;else is_dis=false;
                if (jQuery(window).scrollTop() > offset.top && is_dis && is_vis) 
                {
		    jQuery("#social4iv").fadeIn();
                } else {
                    jQuery("#social4iv").fadeOut();
                }
	    });</script> <script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'40690495',post:'107991',tz:'-3',srv:'www.8300.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '40690495', '107991' ]);</script> <script type="text/javascript" src="http://www.8300.com.ar/wp-content/plugins/combine-js/js.php?token=dddf8b30852f2b1c3aec3111ab5f0f65&#038;footer=1&#038;ver=2.1"></script> </body></html>