<!DOCTYPE html><html
lang="es-ES"><head><link
rel="stylesheet" type="text/css" href="http://www.8300.com.ar/wp-content/cache/minify/8ab2f.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.8300.com.ar/xmlrpc.php"><title>Fotogalería: Represión en la toma de Parque Industrial &#8211; 8300web</title><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="8300web &raquo; Feed" href="http://www.8300.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="8300web &raquo; RSS de los comentarios" href="http://www.8300.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="8300web &raquo; Fotogalería: Represión en la toma de Parque Industrial RSS de los comentarios" href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.8300.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='newsanchor-body-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=29a708c9312361a216a0050f2a587f4c' type='text/css' media='all' /><link
rel='stylesheet' id='newsanchor-headings-fonts-css'  href='//fonts.googleapis.com/css?family=PT+couture%3A400%2C700&#038;ver=29a708c9312361a216a0050f2a587f4c' type='text/css' media='all' /><style id='newsanchor-style-inline-css' type='text/css'>h1, h2, h3, h4, h5, h6, .widget-categories li a, .roll-posts-carousel .item .text-over a, blockquote, .newsanchor_recent_comments .comment, .tabs .comments .comment { font-family:'PT couture', sans-serif;}
.site-title { font-size:26px; }
.site-description { font-size:16px; }
h1 { font-size:52px; }
h2 { font-size:42px; }
h3 { font-size:32px; }
h4 { font-size:25px; }
h5 { font-size:20px; }
h6 { font-size:18px; }
body { font-size:16px; }
.site-title a,.site-title a:hover,.roll-title a:hover,.lastest-posts .content-left h3 a:hover,.lastest-posts .content-right h3 a:hover,.activity span a:hover,.activity span a:hover:before,.recent_posts_b .post h3 a:hover,.recent_posts_b .sub-post .content h3 a:hover,.recent_posts_b .sub-post .date a:hover,.recent_posts_b.type2 .sub-post h3 a:hover,.video-post .content h3 a:hover,.social-navigation li a:hover,a,.btn-menu:hover:before,.post-item .content-entry h3 a:hover,.site-main .content-entry h3 a:hover,.newsanchor_recent_posts_widget ul h3 a:hover,.newsanchor_recent_posts_widget ul .date a:hover,.tabs .comments p a:hover,.tabs .pop-posts .text h3 a:hover,.tabs .pop-posts .text .date a:hover,.widget-socials .socials li a:hover,.widget-most-popular h3 a:hover,.widget-categories li a:hover,.single .meta-post span a:hover,.single .meta-post span a:hover:before,.single .related-posts .content h3 a:hover,.single .related-posts .date a:hover,.comments-list .comment-text .author a:hover,.footer-widgets .widget-list li a:hover,.top-header .toplink li a:hover { color:#d45500}
.roll-posts-carousel .item:hover .text-over,.roll-posts-carousel .owl-nav [class*=owl-],.roll-contact-form .send-wrap input,.roll-title:after,#mainnav ul .top-menu-item-1:hover,button,input[type="button"],input[type="reset"],input[type="submit"],.preloader .pre-bounce1,.preloader .pre-bounce2,#mainnav > ul > li:first-of-type,#login-modal .submit-login input,#signup-modal .submit-login input,.sidebar .widget-title:before,.tabs .menu-tab li.active a:after,.widget-subscribe #subscribe-button,.single .tags-post a:hover,.single .share-post .socials a,.comment-respond .submit-comment input,.footer-widgets .widget-social .social-list a:hover,.tagcloud a:hover,.go-top,.search-header .mobi-searchform { background-color:#d45500}
blockquote,.tagcloud a:hover { border-color:#d45500}
.site-description { color:#424347}
.top-header,.main-header { background-color:#ffffff}
.bottom-header .header-nav { background-color:#222;}
#mainnav ul .top-menu-item-2:hover { background-color:#d45500;}
#mainnav ul .top-menu-item-3:hover { background-color:#d45500;}
#mainnav ul .top-menu-item-4:hover { background-color:#d45500;}
#mainnav ul .top-menu-item-5:hover { background-color:#d45500;}
#mainnav ul .top-menu-item-0:hover { background-color:#d45500;}
body { color:#636363}
.site-info { background-color:#1e1e1e}
.footer-widgets.widget-area,.footer-widgets.widget-area a { color:#ffffff}
.footer-widgets { background-color:#d45500}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style> <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-9548505-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-9548505-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script>  <script type='text/javascript'>/*  */ 
var related_posts_js_options={"post_heading":"h4"};
 /*  */</script><script type='text/javascript'>/*  */ 
var jpfbembed={"appid":"249643311490","locale":"es_ES"};
 /*  */</script><link
rel='https://api.w.org/' href='http://www.8300.com.ar/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.8300.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.8300.com.ar/wp-includes/wlwmanifest.xml" /><link
rel="canonical" href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" /><link
rel='shortlink' href='http://wp.me/p2KJsj-rQ4' /><link
rel="alternate" type="application/json+oembed" href="http://www.8300.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.8300.com.ar%2F2017%2F06%2F06%2Ffotogaleria-represion-en-la-toma-de-parque-industrial%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.8300.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.8300.com.ar%2F2017%2F06%2F06%2Ffotogaleria-represion-en-la-toma-de-parque-industrial%2F&#038;format=xml" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Fotogalería: Represión en la toma de Parque Industrial" /><meta
property="og:url" content="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/"/><meta
property="og:site_name" content="8300web" /><meta
property="og:description" content="Vecinos y vecinas de la toma del Parque Industrial fueron desalojadas por la policía hoy por la madrugada. Desde media mañana reprimieron con balas de goma y "/>
<!--[if lt IE 9]> <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><meta
property="og:image" content="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?fit=650%2C434" /><style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style> <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.8300.com.ar/?wordfence_logHuman=1&hid=04ABF7C6A7FC5C5E77F2DDAA9C84A73C');</script> <link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]> <script src="http://www.8300.com.ar/wp-content/themes/newsanchor/js/html5shiv.js"></script> <![endif]-->
 <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.8300.com.ar/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=efae7bc4af&wpp_id=107016';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link
rel="icon" href="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2015/11/cropped-banner-web.png?fit=32%2C32" sizes="32x32" /><link
rel="icon" href="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2015/11/cropped-banner-web.png?fit=192%2C192" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2015/11/cropped-banner-web.png?fit=180%2C180" /><meta
name="msapplication-TileImage" content="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2015/11/cropped-banner-web.png?fit=270%2C270" /> <script type="text/javascript" src="http://www.8300.com.ar/wp-content/plugins/combine-js/js.php?token=409e65d48fe7a4e4cb24694492e8d6fa&#038;ver=2.1" charset="UTF-8"></script> </head><body
class="post-template-default single single-post postid-107016 single-format-standard group-blog"><div
class="preloader"><div
class="spinner"><div
class="pre-bounce1"></div><div
class="pre-bounce2"></div></div></div><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="header" class="header"><div
class="top-header"><div
class="container">
<nav
class="social-navigation clearfix"><div
class="menu-social-container"><ul
id="menu-social" class="menu clearfix"><li
id="menu-item-102616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102616"><a
href="https://www.facebook.com/8300web/?ref=ts&#038;fref=ts"><span
class="screen-reader-text">Facebook</span></a></li><li
id="menu-item-102617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102617"><a
href="https://twitter.com/8300web"><span
class="screen-reader-text">Twitter</span></a></li><li
id="menu-item-102618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102618"><a
href="https://plus.google.com/u/2/101644735483128324692"><span
class="screen-reader-text">Google+</span></a></li><li
id="menu-item-102619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102619"><a
href="https://www.youtube.com/channel/UCjBQXwoIXy4lVU3xOBakjqQ"><span
class="screen-reader-text">Youtube</span></a></li></ul></div>					</nav></div></div><div
class="main-header"><div
class="container"><div
class="row"><div
class="col-md-9"><div
id="logo" class="logo">
<a
href="http://www.8300.com.ar/" title="8300web"><img
class="site-logo" src="http://www.8300.com.ar/wp-content/uploads/2017/03/banner24marzo.png" alt="8300web" /></a></div></div><div
class="col-md-3"><div
class="banner_ads">
<aside
id="text-14" class="widget widget_text"><div
class="textwidget"><div
align="right"><div
id="TT_vusgrBdxYEj7dFGALfqzDzjzD6nA1E12rY1Y1cioa1z">El tiempo por Tutiempo.net</div> <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vusgrBdxYEj7dFGALfqzDzjzD6nA1E12rY1Y1cioa1z"></script></div></div>
</aside></div></div></div></div></div><div
class="bottom-header"><div
class="container"><div
class="row"><div
class="col-md-12"><div
class="header-nav clearfix"><div
class="btn-menu"></div>
<nav
id="mainnav" class="mainnav"><ul
id="primary-menu" class="clearfix"><li
id="menu-item-102704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102704 top-menu-item-1"><a
href="http://8300.com.ar">INICIO</a></li><li
id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-59523 top-menu-item-2"><a
href="http://www.8300.com.ar/category/secciones/">SECCIONES</a><ul
class="sub-menu"><li
id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a
href="http://www.8300.com.ar/category/secciones/artes/">Artes</a></li><li
id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a
href="http://www.8300.com.ar/category/secciones/derechos-de-la-humanidad/">Derechos de la humanidad</a></li><li
id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a
href="http://www.8300.com.ar/category/secciones/educacion/">Educación</a></li><li
id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a
href="http://www.8300.com.ar/category/secciones/el-mundo/">El mundo</a></li><li
id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a
href="http://www.8300.com.ar/category/secciones/especiales-multimedia/">Especiales Multimedia</a></li><li
id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59768"><a
href="http://www.8300.com.ar/category/secciones/foto-reportajes/">Fotogalerías</a></li><li
id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a
href="http://www.8300.com.ar/category/secciones/generos/">Géneros</a></li><li
id="menu-item-59770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59770"><a
href="http://www.8300.com.ar/category/secciones/justicia-secciones-2/">Justicia</a></li><li
id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a
href="http://www.8300.com.ar/category/secciones/movimientos-sociales/">Movimientos sociales</a></li><li
id="menu-item-59772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59772"><a
href="http://www.8300.com.ar/category/secciones/politica/">Política</a></li><li
id="menu-item-59773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59773"><a
href="http://www.8300.com.ar/category/secciones/pueblos-originarios/">Pueblos Originarios</a></li><li
id="menu-item-59774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59774"><a
href="http://www.8300.com.ar/category/secciones/salud-secciones/">Salud</a></li><li
id="menu-item-87866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87866"><a
href="http://www.8300.com.ar/category/secciones/tierra/">Tierra</a></li></ul></li><li
id="menu-item-104879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104879 top-menu-item-3"><a
href="http://www.8300.com.ar/category/plan-c/">PLAN C</a></li><li
id="menu-item-64477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64477 top-menu-item-4"><a
href="http://www.8300.com.ar/category/secciones/juicios-secciones/">JUICIOS</a></li><li
id="menu-item-101688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101688 top-menu-item-5"><a
href="http://www.8300.com.ar/descargar/">DESCARGAR</a></li><li
id="menu-item-104881" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-104881 top-menu-item-0"><a
href="http://www.8300.com.ar/2012/06/04/quienes-somos/">Quienes somos</a></li><li
id="menu-item-104880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104880 top-menu-item-1"><a
href="http://www.8300.com.ar/se-parte-de-8300/">Sé parte de 8300</a></li></ul>							</nav><div
class="search-header"><form
role="search" method="get" class="search-form" action="http://www.8300.com.ar/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input
type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></div></div>
</header><div
class="page-content"><div
class="container content-wrapper"><div
class="row"><div
id="primary" class="content-area col-md-8 ">
<main
id="main" class="site-main" role="main">
<article
id="post-107016" class="post-107016 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-reportajes category-secciones tag-parque-industrial tag-represion tag-toma clearfix">
<header
class="entry-header"><h1 class="single-title">Fotogalería: Represión en la toma de Parque Industrial</h1><div
class="meta-post">
<span
class="posted-on date"><a
href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" rel="bookmark"><time
class="entry-date published updated" datetime="2017-06-06T22:44:22+00:00">06/06/2017</time></a></span><span
class="byline"> <span
class="author vcard"><a
class="url fn n" href="http://www.8300.com.ar/author/tresc/">(8300) web</a></span></span><span
class="categories"> <a
href="http://www.8300.com.ar/category/secciones/foto-reportajes/" rel="category tag">Fotogalerías</a>, <a
href="http://www.8300.com.ar/category/secciones/" rel="category tag">SECCIONES</a></span></div>
</header><div
class="entry-content"><div
id="social4ivtop"></div><div
class="social4iv" id="social4iv"><div
class="social4inv"><div
class="socialiconsv s4twitterv" ><a
href="https://twitter.com/share" data-url="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" data-counturl="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" data-text="Fotogalería: Represión en la toma de Parque Industrial" class="twitter-share-button" data-count="vertical" data-via="8300web"></a></div><div
class="socialiconsv s4fblikev" ><iframe
src="//www.facebook.com/plugins/like.php?href=http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/&amp;send=false&amp;layout=box_count&amp;width=51&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=65" style="border:none; overflow:hidden; width:51px; height:65px;"></iframe></div><div
class="socialiconsv s4plusonev" ><div
class="g-plusone" data-size="tall" data-href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" ></div></div><div
class="socialiconsv s4fbsharev" ><div
class="fb-share-button" data-href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" data-width="450" data-type="box_count"></div></div></div><div
class="sharelink"><small><a
href="http://techxt.com/?" target="_blank" style="color:#aaa;font: 10px arial;">share</a></small></div><div
style="clear:both"></div></div><p><strong>Vecinos y vecinas de la toma del Parque Industrial fueron desalojadas por la policía hoy por la madrugada. Desde media mañana reprimieron con balas de goma y gases lacrimógenos, hay decenas de heridos, algunos con impactos en la cara y el abdomen. A la tarde, las y los vecinos cortaron la ruta 7 por unas horas. La toma comenzó en mayo de este año.</strong></p><p>Mañana hay paro provincial de la CTA para repudiar la represión y a las 10 movilizarán desde el Monumento a San Martín. &#8220;Es obligación del Estado dar una pronta y efectiva respuesta a la demanda de tierra y vivienda que reclaman hace años las familias neuquinas. Esta respuesta solo puede darse en el marco de una política de tierra y vivienda responsables, cuestión que durante década el MPN no ha dado ni da&#8221;, manifestaron desde Aten en un comunicado.</p><p>Fotos: Matias Dabramo</p><div
data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/www.8300.com.ar\/2017\/06\/06\/fotogaleria-represion-en-la-toma-de-parque-industrial\/"}' id='gallery-1' class='gallery galleryid-107016 gallery-columns-2 gallery-size-medium'><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg'><img
width="300" height="200" src="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-107017" srcset="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg?w=1280 1280w, https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg?resize=300%2C200 300w, https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg?resize=650%2C434 650w, https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg?resize=730%2C486 730w, https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg?resize=435%2C290 435w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107017" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-8-2/" data-orig-file="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="represion Parque industrial" data-image-description="" data-medium-file="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-8.jpg?fit=650%2C434" /></a></div>
<figcaption
class='wp-caption-text gallery-caption' id='gallery-1-107017'>
Foto: Matias Dabramo
</figcaption></figure><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg'><img
width="300" height="200" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-107018" srcset="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg?w=1280 1280w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg?resize=300%2C200 300w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg?resize=650%2C434 650w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg?resize=730%2C486 730w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg?resize=435%2C290 435w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107018" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-7-2/" data-orig-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="represion parque industril" data-image-description="" data-medium-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-7.jpg?fit=650%2C434" /></a></div>
<figcaption
class='wp-caption-text gallery-caption' id='gallery-1-107018'>
Foto: Matias Dabramo
</figcaption></figure><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg'><img
width="300" height="200" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-107019" srcset="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg?w=1280 1280w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg?resize=300%2C200 300w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg?resize=650%2C434 650w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg?resize=730%2C486 730w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg?resize=435%2C290 435w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107019" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-6-2/" data-orig-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="represion parque industrial" data-image-description="" data-medium-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-6.jpg?fit=650%2C434" /></a></div>
<figcaption
class='wp-caption-text gallery-caption' id='gallery-1-107019'>
Foto: Matias Dabramo
</figcaption></figure><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg'><img
width="300" height="200" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-107020" srcset="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg?w=1280 1280w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg?resize=300%2C200 300w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg?resize=650%2C434 650w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg?resize=730%2C486 730w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg?resize=435%2C290 435w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107020" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-5-2/" data-orig-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="represion parque industrial" data-image-description="" data-medium-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-5.jpg?fit=650%2C434" /></a></div>
<figcaption
class='wp-caption-text gallery-caption' id='gallery-1-107020'>
Foto: Matias Dabramo
</figcaption></figure><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg'><img
width="300" height="200" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-107021" srcset="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg?w=1280 1280w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg?resize=300%2C200 300w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg?resize=650%2C434 650w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg?resize=730%2C486 730w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg?resize=435%2C290 435w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107021" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-4-2/" data-orig-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="represion parque industrial" data-image-description="" data-medium-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-4.jpg?fit=650%2C434" /></a></div>
<figcaption
class='wp-caption-text gallery-caption' id='gallery-1-107021'>
Foto. Matias Dabramo
</figcaption></figure><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg'><img
width="300" height="200" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-107022" srcset="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg?w=1280 1280w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg?resize=300%2C200 300w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg?resize=650%2C434 650w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg?resize=730%2C487 730w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg?resize=435%2C290 435w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107022" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-3-2/" data-orig-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg?fit=1280%2C854" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="represion parque industrial" data-image-description="" data-medium-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-3.jpg?fit=650%2C434" /></a></div>
<figcaption
class='wp-caption-text gallery-caption' id='gallery-1-107022'>
Foto: Matias Dabramo
</figcaption></figure><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg'><img
width="300" height="200" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-107023" srcset="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?w=1280 1280w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?resize=300%2C200 300w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?resize=650%2C434 650w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?resize=730%2C486 730w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?resize=435%2C290 435w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107023" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-2-4/" data-orig-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="represion parque industrial" data-image-description="" data-medium-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?fit=650%2C434" /></a></div>
<figcaption
class='wp-caption-text gallery-caption' id='gallery-1-107023'>
Foto: Matias Dabramo
</figcaption></figure><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg'><img
width="300" height="200" src="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-107024" srcset="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg?w=1280 1280w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg?resize=650%2C434 650w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg?resize=730%2C486 730w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg?resize=435%2C290 435w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107024" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-1-3/" data-orig-file="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="represion parque industrial" data-image-description="" data-medium-file="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-1.jpg?fit=650%2C434" /></a></div>
<figcaption
class='wp-caption-text gallery-caption' id='gallery-1-107024'>
Foto: Matias Dabramo
</figcaption></figure><figure
class='gallery-item'><div
class='gallery-icon landscape'>
<a
href='https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg'><img
width="300" height="200" src="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-107025" srcset="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg?w=1280 1280w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg?resize=300%2C200 300w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg?resize=650%2C434 650w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg?resize=730%2C486 730w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg?resize=435%2C290 435w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107025" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-25/" data-orig-file="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed.jpg?fit=650%2C434" /></a></div>
<figcaption
class='wp-caption-text gallery-caption' id='gallery-1-107025'>
Foto.Matias Dabramo
</figcaption></figure></div><div
id="social4ivbottom"></div><div
class="social4i" style="height:29px;"><div
class="social4in" style="height:29px;float: left;"><div
class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a
href="https://twitter.com/share" data-url="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" data-counturl="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" data-text="Fotogalería: Represión en la toma de Parque Industrial" class="twitter-share-button" data-count="horizontal" data-via="8300web"></a></div><div
class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div
class="fb-like" data-href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div
class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div
class="g-plusone" data-size="medium" data-href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/"></div></div><div
class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div
class="s4ifbshare" ><div
class="fb-share-button" data-href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" data-width="450" data-type="button_count"></div></div></div></div><div
style="clear:both"></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer
class="entry-footer">
<span
class="tags-post">Tagged <a
href="http://www.8300.com.ar/tag/parque-industrial/" rel="tag">parque industrial</a> <a
href="http://www.8300.com.ar/tag/represion/" rel="tag">represión</a> <a
href="http://www.8300.com.ar/tag/toma/" rel="tag">toma</a></span>	</footer>
</article>
<nav
class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegación de entradas</h2><div
class="nav-links"><div
class="nav-previous"><a
href="http://www.8300.com.ar/2017/06/06/es-poesia-hecha-en-la-emergencia-a-partir-de-la-violencia-contra-las-mujeres/" rel="prev">&#8220;Es poesía hecha en la emergencia a partir de la violencia contra las mujeres&#8221;</a></div></div>
</nav><div
id="comments" class="comments-area comment-post"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form
action="http://www.8300.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-form-comment"><label
for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Nombre <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Correo electrónico <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Web</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='107016' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="862440c0f8" /></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="76"/></p></form></div></div>
</main></div><div
id="secondary" class="sidebar col-md-4" role="complementary">
<aside
id="tabbed_widget-2" class="widget tabbed_widget clearfix"><div
class="tabs"><ul
class="menu-tab"><li
class="active"><a
href="#">Nuevo</a></li><li><a
href="#">Comentarios</a></li><li><a
href="#">Etiquetas</a></li></ul><div
class="content-tab"><div
class="content"><div
class="widget newsanchor_recent_posts_widget"><h2 class="widgettitle"></h2><ul><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/"><img
width="150" height="150" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="107023" data-permalink="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/unnamed-2-4/" data-orig-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATiAS D&#039;ABRAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="represion parque industrial" data-image-description="" data-medium-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?fit=650%2C434" /></a></div><div
class="col-md-8"><h3><a
href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/">Fotogalería: Represión en la toma de Parque Industrial</a></h3>
<span
class="date"><i
class="fa fa-calendar"></i>&nbsp;06/06/2017</span></div></div></li><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://www.8300.com.ar/2017/06/06/es-poesia-hecha-en-la-emergencia-a-partir-de-la-violencia-contra-las-mujeres/"><img
width="150" height="150" src="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/eortiz_1223-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/eortiz_1223-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/eortiz_1223-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/eortiz_1223-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="106944" data-permalink="http://www.8300.com.ar/?attachment_id=106944" data-orig-file="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/eortiz_1223-1.jpg?fit=1210%2C807" data-orig-size="1210,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Emiliano Ortiz&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juntas &#8211; Emiliano Ortiz" data-image-description="" data-medium-file="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/eortiz_1223-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/eortiz_1223-1.jpg?fit=650%2C434" /></a></div><div
class="col-md-8"><h3><a
href="http://www.8300.com.ar/2017/06/06/es-poesia-hecha-en-la-emergencia-a-partir-de-la-violencia-contra-las-mujeres/">&#8220;Es poesía hecha en la emergencia a partir de la violencia contra las mujeres&#8221;</a></h3>
<span
class="date"><i
class="fa fa-calendar"></i>&nbsp;06/06/2017</span></div></div></li><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://www.8300.com.ar/2017/06/06/seguridad-espectaculo/"><img
width="150" height="150" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/20_resize.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/20_resize.jpg?resize=150%2C150 150w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/20_resize.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/20_resize.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="107011" data-permalink="http://www.8300.com.ar/2017/06/06/seguridad-espectaculo/20_resize/" data-orig-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/20_resize.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20_resize" data-image-description="" data-medium-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/20_resize.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/20_resize.jpg?fit=579%2C434" /></a></div><div
class="col-md-8"><h3><a
href="http://www.8300.com.ar/2017/06/06/seguridad-espectaculo/">Seguridad espectáculo</a></h3>
<span
class="date"><i
class="fa fa-calendar"></i>&nbsp;06/06/2017</span></div></div></li></ul></div></div><div
class="content"><div
class="widget newsanchor_recent_comments"><h2 class="widgettitle"></h2><ul
class="comments"><li><div
class="avatar"></div><span
class="post-by">Becampy on </span><a
class="post-title" href="http://www.8300.com.ar/2011/06/09/para-la-presidenta-el-problema-por-cenizas-volcanicas-es-psicologico-2/comment-page-1/#comment-240755">Para la Presidenta el problema por cenizas volcánicas &#8220;es psicológico&#8221;</a></li><li><div
class="avatar"></div><span
class="post-by">Yamila on </span><a
class="post-title" href="http://www.8300.com.ar/2013/03/15/como-hacerse-un-aborto-con-pastillas/comment-page-4/#comment-240426">Cómo hacerse un aborto con pastillas</a></li><li><div
class="avatar"></div><span
class="post-by">juguiz on </span><a
class="post-title" href="http://www.8300.com.ar/2014/09/12/un-hombre-un-pueblo-y-la-dignidad-de-una-causa/comment-page-1/#comment-240395">Un hombre, un pueblo y la dignidad de una causa</a></li></ul></div></div><div
class="content"><div
class="widget widget_tag_cloud"><h2 class="widgettitle"></h2><div
class="tagcloud"><a
href='http://www.8300.com.ar/tag/arte/' class='tag-link-369 tag-link-position-1' title='155 temas' style='font-size: 9.625pt;'>arte</a>
<a
href='http://www.8300.com.ar/tag/ate/' class='tag-link-220 tag-link-position-2' title='184 temas' style='font-size: 10.625pt;'>ate</a>
<a
href='http://www.8300.com.ar/tag/aten/' class='tag-link-88 tag-link-position-3' title='492 temas' style='font-size: 15.875pt;'>Aten</a>
<a
href='http://www.8300.com.ar/tag/contaminacion/' class='tag-link-82 tag-link-position-4' title='208 temas' style='font-size: 11.25pt;'>contaminación</a>
<a
href='http://www.8300.com.ar/tag/corrupcion/' class='tag-link-311 tag-link-position-5' title='147 temas' style='font-size: 9.375pt;'>corrupción</a>
<a
href='http://www.8300.com.ar/tag/cta/' class='tag-link-236 tag-link-position-6' title='114 temas' style='font-size: 8pt;'>cta</a>
<a
href='http://www.8300.com.ar/tag/cartago-tv/' class='tag-link-2137 tag-link-position-7' title='141 temas' style='font-size: 9.125pt;'>Cártago TV</a>
<a
href='http://www.8300.com.ar/tag/derechos-humanos/' class='tag-link-264 tag-link-position-8' title='295 temas' style='font-size: 13.125pt;'>derechos humanos</a>
<a
href='http://www.8300.com.ar/tag/educacion/' class='tag-link-11055 tag-link-position-9' title='266 temas' style='font-size: 12.625pt;'>Educación</a>
<a
href='http://www.8300.com.ar/tag/elecciones/' class='tag-link-214 tag-link-position-10' title='128 temas' style='font-size: 8.625pt;'>elecciones</a>
<a
href='http://www.8300.com.ar/tag/elecciones-2011/' class='tag-link-3952 tag-link-position-11' title='119 temas' style='font-size: 8.25pt;'>elecciones 2011</a>
<a
href='http://www.8300.com.ar/tag/fotogaleria/' class='tag-link-2729 tag-link-position-12' title='116 temas' style='font-size: 8.125pt;'>fotogalería</a>
<a
href='http://www.8300.com.ar/tag/fracking/' class='tag-link-7642 tag-link-position-13' title='143 temas' style='font-size: 9.25pt;'>fracking</a>
<a
href='http://www.8300.com.ar/tag/genero/' class='tag-link-59 tag-link-position-14' title='197 temas' style='font-size: 11pt;'>género</a>
<a
href='http://www.8300.com.ar/tag/jorge-ariza/' class='tag-link-1986 tag-link-position-15' title='139 temas' style='font-size: 9.125pt;'>Jorge Ariza</a>
<a
href='http://www.8300.com.ar/tag/juicio/' class='tag-link-604 tag-link-position-16' title='121 temas' style='font-size: 8.375pt;'>juicio</a>
<a
href='http://www.8300.com.ar/tag/justicia/' class='tag-link-114 tag-link-position-17' title='385 temas' style='font-size: 14.625pt;'>justicia</a>
<a
href='http://www.8300.com.ar/tag/legislatura/' class='tag-link-374 tag-link-position-18' title='253 temas' style='font-size: 12.25pt;'>legislatura</a>
<a
href='http://www.8300.com.ar/tag/lesa-humanidad/' class='tag-link-2598 tag-link-position-19' title='175 temas' style='font-size: 10.375pt;'>lesa humanidad</a>
<a
href='http://www.8300.com.ar/tag/mapuce/' class='tag-link-86 tag-link-position-20' title='146 temas' style='font-size: 9.375pt;'>mapuce</a>
<a
href='http://www.8300.com.ar/tag/mineria/' class='tag-link-91 tag-link-position-21' title='196 temas' style='font-size: 10.875pt;'>minería</a>
<a
href='http://www.8300.com.ar/tag/mpn/' class='tag-link-147 tag-link-position-22' title='178 temas' style='font-size: 10.375pt;'>MPN</a>
<a
href='http://www.8300.com.ar/tag/mujeres/' class='tag-link-1406 tag-link-position-23' title='142 temas' style='font-size: 9.25pt;'>mujeres</a>
<a
href='http://www.8300.com.ar/tag/musica/' class='tag-link-682 tag-link-position-24' title='189 temas' style='font-size: 10.75pt;'>música</a>
<a
href='http://www.8300.com.ar/tag/neuquen/' class='tag-link-49 tag-link-position-25' title='1.527 temas' style='font-size: 22pt;'>Neuquén</a>
<a
href='http://www.8300.com.ar/tag/paro/' class='tag-link-186 tag-link-position-26' title='157 temas' style='font-size: 9.75pt;'>paro</a>
<a
href='http://www.8300.com.ar/tag/policia/' class='tag-link-120 tag-link-position-27' title='171 temas' style='font-size: 10.25pt;'>policía</a>
<a
href='http://www.8300.com.ar/tag/politica/' class='tag-link-11044 tag-link-position-28' title='163 temas' style='font-size: 9.875pt;'>Política</a>
<a
href='http://www.8300.com.ar/tag/pueblos-originarios/' class='tag-link-11041 tag-link-position-29' title='151 temas' style='font-size: 9.5pt;'>Pueblos Originarios</a>
<a
href='http://www.8300.com.ar/tag/represion/' class='tag-link-117 tag-link-position-30' title='265 temas' style='font-size: 12.5pt;'>represión</a>
<a
href='http://www.8300.com.ar/tag/rio-negro/' class='tag-link-643 tag-link-position-31' title='122 temas' style='font-size: 8.375pt;'>rio negro</a>
<a
href='http://www.8300.com.ar/tag/salud/' class='tag-link-42 tag-link-position-32' title='179 temas' style='font-size: 10.5pt;'>Salud</a>
<a
href='http://www.8300.com.ar/tag/sapag/' class='tag-link-11049 tag-link-position-33' title='435 temas' style='font-size: 15.25pt;'>Sapag</a>
<a
href='http://www.8300.com.ar/tag/sincronario/' class='tag-link-266 tag-link-position-34' title='121 temas' style='font-size: 8.375pt;'>sincronario</a>
<a
href='http://www.8300.com.ar/tag/sincronario-maya/' class='tag-link-11057 tag-link-position-35' title='344 temas' style='font-size: 14pt;'>sincronario maya</a>
<a
href='http://www.8300.com.ar/tag/sobisch/' class='tag-link-11048 tag-link-position-36' title='264 temas' style='font-size: 12.5pt;'>sobisch</a>
<a
href='http://www.8300.com.ar/tag/tango/' class='tag-link-103 tag-link-position-37' title='114 temas' style='font-size: 8pt;'>tango</a>
<a
href='http://www.8300.com.ar/tag/teatro/' class='tag-link-425 tag-link-position-38' title='172 temas' style='font-size: 10.25pt;'>teatro</a>
<a
href='http://www.8300.com.ar/tag/tierra/' class='tag-link-11042 tag-link-position-39' title='171 temas' style='font-size: 10.25pt;'>Tierra</a>
<a
href='http://www.8300.com.ar/tag/tsj/' class='tag-link-358 tag-link-position-40' title='124 temas' style='font-size: 8.5pt;'>TSJ</a>
<a
href='http://www.8300.com.ar/tag/unco/' class='tag-link-158 tag-link-position-41' title='145 temas' style='font-size: 9.25pt;'>UNCo</a>
<a
href='http://www.8300.com.ar/tag/universidad-nacional-del-comahue/' class='tag-link-1909 tag-link-position-42' title='115 temas' style='font-size: 8pt;'>Universidad Nacional del Comahue</a>
<a
href='http://www.8300.com.ar/tag/violencia-de-genero/' class='tag-link-307 tag-link-position-43' title='165 temas' style='font-size: 10pt;'>violencia de género</a>
<a
href='http://www.8300.com.ar/tag/ypf/' class='tag-link-165 tag-link-position-44' title='127 temas' style='font-size: 8.625pt;'>YPF</a>
<a
href='http://www.8300.com.ar/tag/zanon/' class='tag-link-98 tag-link-position-45' title='148 temas' style='font-size: 9.375pt;'>Zanon</a></div></div></div></div></div></aside><aside
id="wpp-2" class="widget popular-posts"><h5 class="widget-title">Lo más visto esta semana</h5><ul
class="wpp-list"><li><a
href="http://www.8300.com.ar/2017/06/02/3-de-junio-nos-salio-de-adentro-es-de-nuestra-generacion-tiene-impresa-nuestros-modos-nuestros-deseos/" title="3 de junio: “Nos salió de adentro, es de nuestra generación, tiene impresa nuestros modos, nuestros deseos”" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/106891-featured-80x80.jpg" width="80" height="80" title="3 de junio: “Nos salió de adentro, es de nuestra generación, tiene impresa nuestros modos, nuestros deseos”" alt="3 de junio: “Nos salió de adentro, es de nuestra generación, tiene impresa nuestros modos, nuestros deseos”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a
href="http://www.8300.com.ar/2017/06/02/3-de-junio-nos-salio-de-adentro-es-de-nuestra-generacion-tiene-impresa-nuestros-modos-nuestros-deseos/" title="3 de junio: “Nos salió de adentro, es de nuestra generación, tiene impresa nuestros modos, nuestros deseos”" class="wpp-post-title" target="_self">3 de junio: “Nos salió de adentro, es de nuestra generación, tiene impresa nuestros modos, nuestros deseos”</a>  <span
class="post-stats"><span
class="wpp-date">publicado el Junio 2, 2017</span></span></li><li
class="current"><a
title="Fotogalería: Represión en la toma de Parque Industrial" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/107016-featured-80x80.jpg" width="80" height="80" title="Fotogalería: Represión en la toma de Parque Industrial" alt="Fotogalería: Represión en la toma de Parque Industrial" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a
title="Fotogalería: Represión en la toma de Parque Industrial" class="wpp-post-title" target="_self">Fotogalería: Represión en la toma de Parque Industrial</a>  <span
class="post-stats"><span
class="wpp-date">publicado el Junio 6, 2017</span></span></li><li><a
href="http://www.8300.com.ar/2017/05/31/un-neuquino-musicalizo-la-liverta-una-pelicula-sobre-bayer/" title="Un neuquino musicalizó &#8220;La Livertá&#8221;, una película sobre Bayer" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/106883-featured-80x80.jpg" width="80" height="80" title="Un neuquino musicalizó &#8220;La Livertá&#8221;, una película sobre Bayer" alt="Un neuquino musicalizó &#8220;La Livertá&#8221;, una película sobre Bayer" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a
href="http://www.8300.com.ar/2017/05/31/un-neuquino-musicalizo-la-liverta-una-pelicula-sobre-bayer/" title="Un neuquino musicalizó &#8220;La Livertá&#8221;, una película sobre Bayer" class="wpp-post-title" target="_self">Un neuquino musicalizó &#8220;La Livertá&#8221;, una película sobre Bayer</a>  <span
class="post-stats"><span
class="wpp-date">publicado el Mayo 31, 2017</span></span></li><li><a
href="http://www.8300.com.ar/2017/06/02/el-machismo-en-las-comunidades-mapuche-es-muy-fuerte/" title="&#8220;El machismo en las comunidades mapuche es muy fuerte&#8221;" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/106886-featured-80x80.jpg" width="80" height="80" title="&#8220;El machismo en las comunidades mapuche es muy fuerte&#8221;" alt="&#8220;El machismo en las comunidades mapuche es muy fuerte&#8221;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a
href="http://www.8300.com.ar/2017/06/02/el-machismo-en-las-comunidades-mapuche-es-muy-fuerte/" title="&#8220;El machismo en las comunidades mapuche es muy fuerte&#8221;" class="wpp-post-title" target="_self">&#8220;El machismo en las comunidades mapuche es muy fuerte&#8221;</a>  <span
class="post-stats"><span
class="wpp-date">publicado el Junio 2, 2017</span></span></li><li><a
href="http://www.8300.com.ar/2017/06/06/el-feminismo-en-la-universidad-y-en-la-militancia-estudiantil/" title="El feminismo en la Universidad y en la militancia estudiantil" target="_self"><img
src="http://www.8300.com.ar/wp-content/uploads/wordpress-popular-posts/107007-featured-80x80.jpg" width="80" height="80" title="El feminismo en la Universidad y en la militancia estudiantil" alt="El feminismo en la Universidad y en la militancia estudiantil" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a
href="http://www.8300.com.ar/2017/06/06/el-feminismo-en-la-universidad-y-en-la-militancia-estudiantil/" title="El feminismo en la Universidad y en la militancia estudiantil" class="wpp-post-title" target="_self">El feminismo en la Universidad y en la militancia estudiantil</a>  <span
class="post-stats"><span
class="wpp-date">publicado el Junio 6, 2017</span></span></li></ul>
</aside><aside
id="text-2" class="widget widget_text"><div
class="textwidget"><div
align="center"><br><a
href="http://www.8300.com.ar/se-parte-de-8300/" target="blank"><img
src="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2017/04/Publicita.png?w=1170" data-recalc-dims="1" /></a>
<br/><br/>
</a><img
src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2016/05/banner-aten-provincia.jpg?w=1170" data-recalc-dims="1" />
<br/><br/><a
href="http://www.laizquierdadiario.com/" target="_blank"><img
src="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2016/05/gif-animado.gif?w=300" data-recalc-dims="1" /></a><br/><br/><a
href ="http://adunc.org.ar/" target="blank"><img
src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2012/09/banner-adunc.gif?w=300"  data-recalc-dims="1"></a>
<br/><br/><a
href="http://www.sejun.com.ar" target="blank"><img
src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2015/05/sejun-mayo.gif?w=300" data-recalc-dims="1" /></a>
<br/><br/><a
href="http://www.libresdelsurneuquen.org.ar/" target="_blank"><img
src="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2016/05/banner-web3.png?w=300" data-recalc-dims="1" />
<br/><br/><a
href="http://lawebsindical.com.ar/" target="_blank"><img
src="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/04/gif-laWEB.gif?w=1170"  data-recalc-dims="1" />
<br/><br/><a
href="https://www.facebook.com/abrimundos.tiendadelibros/?fref=ts" target="blank"><img
src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/04/publi-8300web.jpg?w=300" data-recalc-dims="1" /></a>
<br/><br/><a
href="http://sincloset09.wixsite.com/aborto-medicamentos" target="blank"><img
src="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/04/instructivo-gif-chiconuevo.gif?w=300" data-recalc-dims="1" /></a>
<br/><br/><a
href="https://www.facebook.com/pages/COOPERATIVA-CAE-BABYLON/303310393028790?ref=hl" target="blank"><img
src="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/04/placa-banner-web-300-X-130-cae-babylon.png?w=1170"  data-recalc-dims="1"></a>
<br/><br/><img
src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2015/11/banner-contador.gif?w=1170" widht="300" data-recalc-dims="1" /></div>
</aside><aside
id="facebook-likebox-2" class="widget widget_facebook_likebox"><h5 class="widget-title"><a
href="https://www.facebook.com/8300web">8300web en Facebook</a></h5><div
id="fb-root"></div><div
class="fb-page" data-href="https://www.facebook.com/8300web" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div
class="fb-xfbml-parse-ignore"><blockquote
cite="https://www.facebook.com/8300web"><a
href="https://www.facebook.com/8300web">8300web en Facebook</a></blockquote></div></div>
</aside><aside
id="twitter_timeline-2" class="widget widget_twitter_timeline"><h5 class="widget-title">8300web en Twitter</h5><a
class="twitter-timeline" data-width="432" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-widget-id="665381632480780288">Mis tuits</a></aside><aside
id="top-posts-3" class="widget widget_top-posts"><h5 class="widget-title">Notas populares</h5><ul
class='widgets-list-layout no-grav'><li>
<a
href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" title="Fotogalería: Represión en la toma de Parque Industrial" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i0.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/unnamed-2.jpg?fit=1200%2C800&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Fotogalería: Represión en la toma de Parque Industrial" data-pin-nopin="true" />
</a><div
class="widgets-list-layout-links">
<a
href="http://www.8300.com.ar/2017/06/06/fotogaleria-represion-en-la-toma-de-parque-industrial/" class="bump-view" data-bump-view="tp">
Fotogalería: Represión en la toma de Parque Industrial							</a></div></li><li>
<a
href="http://www.8300.com.ar/2017/06/06/el-feminismo-en-la-universidad-y-en-la-militancia-estudiantil/" title="El feminismo en la Universidad y en la militancia estudiantil" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2017/06/20170531_182903.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="El feminismo en la Universidad y en la militancia estudiantil" data-pin-nopin="true" />
</a><div
class="widgets-list-layout-links">
<a
href="http://www.8300.com.ar/2017/06/06/el-feminismo-en-la-universidad-y-en-la-militancia-estudiantil/" class="bump-view" data-bump-view="tp">
El feminismo en la Universidad y en la militancia estudiantil							</a></div></li><li>
<a
href="http://www.8300.com.ar/2012/09/07/influencia-de-la-luna-en-la-siembra-cuando-plantar/" title="Influencia de la Luna en la siembra, ¿cuando plantar?" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2012/09/luna-savia.png?fit=649%2C479&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Influencia de la Luna en la siembra, ¿cuando plantar?" data-pin-nopin="true" />
</a><div
class="widgets-list-layout-links">
<a
href="http://www.8300.com.ar/2012/09/07/influencia-de-la-luna-en-la-siembra-cuando-plantar/" class="bump-view" data-bump-view="tp">
Influencia de la Luna en la siembra, ¿cuando plantar?							</a></div></li><li>
<a
href="http://www.8300.com.ar/2012/11/09/que-nos-dicen-los-accidentes-los-causamos-nosotrs/" title="¿Qué nos dicen los accidentes? ¿Los causamos nosotr@s?" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/www.8300.com.ar/wp-content/uploads/2012/11/stop1.jpg?fit=400%2C278&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿Qué nos dicen los accidentes? ¿Los causamos nosotr@s?" data-pin-nopin="true" />
</a><div
class="widgets-list-layout-links">
<a
href="http://www.8300.com.ar/2012/11/09/que-nos-dicen-los-accidentes-los-causamos-nosotrs/" class="bump-view" data-bump-view="tp">
¿Qué nos dicen los accidentes? ¿Los causamos nosotr@s?							</a></div></li></ul>
</aside></div></div></div></div><a
class="go-top">
<i
class="fa fa-angle-up"></i>
</a><footer
id="colophon" class="site-info" role="contentinfo"><div
class="go-top2"></div><div
id="sidebar-footer" class="footer-widgets widget-area" role="complementary"><div
class="container"><div
class="sidebar-column col-md-4">
<aside
id="text-11" class="widget widget_text"><h3 class="widget-title">CONOCENOS</h3><div
class="textwidget"><img
src="https://i1.wp.com/www.8300.com.ar/wp-content/uploads/2015/11/banner-web.png?w=300" data-recalc-dims="1" /><br/><br/><ul><li><a
href="http://www.8300.com.ar/2012/06/04/quienes-somos/">Quiénes somos</a></li><li><a
href="http://www.8300.com.ar/se-parte-de-8300/">Se parte de 8300</a></li><li><a
href="http://www.8300.com.ar/se-parte-de-8300/">Publicitá en 8300</a></li></div>
</aside></div><div
class="sidebar-column col-md-4">
<aside
id="archives-6" class="widget widget_archive"><h3 class="widget-title">ARCHIVO MENSUAL</h3>		<label
class="screen-reader-text" for="archives-dropdown-6">ARCHIVO MENSUAL</label>
<select
id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option
value="">Elegir mes</option><option
value='http://www.8300.com.ar/2017/06/'> Junio 2017 &nbsp;(11)</option><option
value='http://www.8300.com.ar/2017/05/'> Mayo 2017 &nbsp;(38)</option><option
value='http://www.8300.com.ar/2017/04/'> Abril 2017 &nbsp;(52)</option><option
value='http://www.8300.com.ar/2017/03/'> Marzo 2017 &nbsp;(70)</option><option
value='http://www.8300.com.ar/2017/02/'> Febrero 2017 &nbsp;(22)</option><option
value='http://www.8300.com.ar/2017/01/'> Enero 2017 &nbsp;(14)</option><option
value='http://www.8300.com.ar/2016/12/'> Diciembre 2016 &nbsp;(21)</option><option
value='http://www.8300.com.ar/2016/11/'> Noviembre 2016 &nbsp;(17)</option><option
value='http://www.8300.com.ar/2016/10/'> Octubre 2016 &nbsp;(32)</option><option
value='http://www.8300.com.ar/2016/09/'> Septiembre 2016 &nbsp;(29)</option><option
value='http://www.8300.com.ar/2016/08/'> Agosto 2016 &nbsp;(35)</option><option
value='http://www.8300.com.ar/2016/07/'> Julio 2016 &nbsp;(32)</option><option
value='http://www.8300.com.ar/2016/06/'> Junio 2016 &nbsp;(48)</option><option
value='http://www.8300.com.ar/2016/05/'> Mayo 2016 &nbsp;(44)</option><option
value='http://www.8300.com.ar/2016/04/'> Abril 2016 &nbsp;(29)</option><option
value='http://www.8300.com.ar/2016/03/'> Marzo 2016 &nbsp;(34)</option><option
value='http://www.8300.com.ar/2016/02/'> Febrero 2016 &nbsp;(22)</option><option
value='http://www.8300.com.ar/2016/01/'> Enero 2016 &nbsp;(24)</option><option
value='http://www.8300.com.ar/2015/12/'> Diciembre 2015 &nbsp;(53)</option><option
value='http://www.8300.com.ar/2015/11/'> Noviembre 2015 &nbsp;(76)</option><option
value='http://www.8300.com.ar/2015/10/'> Octubre 2015 &nbsp;(73)</option><option
value='http://www.8300.com.ar/2015/09/'> Septiembre 2015 &nbsp;(57)</option><option
value='http://www.8300.com.ar/2015/08/'> Agosto 2015 &nbsp;(42)</option><option
value='http://www.8300.com.ar/2015/07/'> Julio 2015 &nbsp;(50)</option><option
value='http://www.8300.com.ar/2015/06/'> Junio 2015 &nbsp;(55)</option><option
value='http://www.8300.com.ar/2015/05/'> Mayo 2015 &nbsp;(36)</option><option
value='http://www.8300.com.ar/2015/04/'> Abril 2015 &nbsp;(66)</option><option
value='http://www.8300.com.ar/2015/03/'> Marzo 2015 &nbsp;(45)</option><option
value='http://www.8300.com.ar/2015/02/'> Febrero 2015 &nbsp;(29)</option><option
value='http://www.8300.com.ar/2015/01/'> Enero 2015 &nbsp;(7)</option><option
value='http://www.8300.com.ar/2014/12/'> Diciembre 2014 &nbsp;(32)</option><option
value='http://www.8300.com.ar/2014/11/'> Noviembre 2014 &nbsp;(68)</option><option
value='http://www.8300.com.ar/2014/10/'> Octubre 2014 &nbsp;(85)</option><option
value='http://www.8300.com.ar/2014/09/'> Septiembre 2014 &nbsp;(96)</option><option
value='http://www.8300.com.ar/2014/08/'> Agosto 2014 &nbsp;(81)</option><option
value='http://www.8300.com.ar/2014/07/'> Julio 2014 &nbsp;(87)</option><option
value='http://www.8300.com.ar/2014/06/'> Junio 2014 &nbsp;(72)</option><option
value='http://www.8300.com.ar/2014/05/'> Mayo 2014 &nbsp;(72)</option><option
value='http://www.8300.com.ar/2014/04/'> Abril 2014 &nbsp;(75)</option><option
value='http://www.8300.com.ar/2014/03/'> Marzo 2014 &nbsp;(71)</option><option
value='http://www.8300.com.ar/2014/02/'> Febrero 2014 &nbsp;(44)</option><option
value='http://www.8300.com.ar/2014/01/'> Enero 2014 &nbsp;(36)</option><option
value='http://www.8300.com.ar/2013/12/'> Diciembre 2013 &nbsp;(82)</option><option
value='http://www.8300.com.ar/2013/11/'> Noviembre 2013 &nbsp;(117)</option><option
value='http://www.8300.com.ar/2013/10/'> Octubre 2013 &nbsp;(147)</option><option
value='http://www.8300.com.ar/2013/09/'> Septiembre 2013 &nbsp;(124)</option><option
value='http://www.8300.com.ar/2013/08/'> Agosto 2013 &nbsp;(178)</option><option
value='http://www.8300.com.ar/2013/07/'> Julio 2013 &nbsp;(136)</option><option
value='http://www.8300.com.ar/2013/06/'> Junio 2013 &nbsp;(151)</option><option
value='http://www.8300.com.ar/2013/05/'> Mayo 2013 &nbsp;(156)</option><option
value='http://www.8300.com.ar/2013/04/'> Abril 2013 &nbsp;(169)</option><option
value='http://www.8300.com.ar/2013/03/'> Marzo 2013 &nbsp;(153)</option><option
value='http://www.8300.com.ar/2013/02/'> Febrero 2013 &nbsp;(89)</option><option
value='http://www.8300.com.ar/2013/01/'> Enero 2013 &nbsp;(44)</option><option
value='http://www.8300.com.ar/2012/12/'> Diciembre 2012 &nbsp;(150)</option><option
value='http://www.8300.com.ar/2012/11/'> Noviembre 2012 &nbsp;(205)</option><option
value='http://www.8300.com.ar/2012/10/'> Octubre 2012 &nbsp;(168)</option><option
value='http://www.8300.com.ar/2012/09/'> Septiembre 2012 &nbsp;(161)</option><option
value='http://www.8300.com.ar/2012/08/'> Agosto 2012 &nbsp;(194)</option><option
value='http://www.8300.com.ar/2012/07/'> Julio 2012 &nbsp;(199)</option><option
value='http://www.8300.com.ar/2012/06/'> Junio 2012 &nbsp;(195)</option><option
value='http://www.8300.com.ar/2012/05/'> Mayo 2012 &nbsp;(184)</option><option
value='http://www.8300.com.ar/2012/04/'> Abril 2012 &nbsp;(161)</option><option
value='http://www.8300.com.ar/2012/03/'> Marzo 2012 &nbsp;(166)</option><option
value='http://www.8300.com.ar/2012/02/'> Febrero 2012 &nbsp;(118)</option><option
value='http://www.8300.com.ar/2012/01/'> Enero 2012 &nbsp;(2)</option><option
value='http://www.8300.com.ar/2011/12/'> Diciembre 2011 &nbsp;(161)</option><option
value='http://www.8300.com.ar/2011/11/'> Noviembre 2011 &nbsp;(185)</option><option
value='http://www.8300.com.ar/2011/10/'> Octubre 2011 &nbsp;(217)</option><option
value='http://www.8300.com.ar/2011/09/'> Septiembre 2011 &nbsp;(205)</option><option
value='http://www.8300.com.ar/2011/08/'> Agosto 2011 &nbsp;(186)</option><option
value='http://www.8300.com.ar/2011/07/'> Julio 2011 &nbsp;(164)</option><option
value='http://www.8300.com.ar/2011/06/'> Junio 2011 &nbsp;(201)</option><option
value='http://www.8300.com.ar/2011/05/'> Mayo 2011 &nbsp;(166)</option><option
value='http://www.8300.com.ar/2011/04/'> Abril 2011 &nbsp;(130)</option><option
value='http://www.8300.com.ar/2011/03/'> Marzo 2011 &nbsp;(141)</option><option
value='http://www.8300.com.ar/2011/02/'> Febrero 2011 &nbsp;(137)</option><option
value='http://www.8300.com.ar/2011/01/'> Enero 2011 &nbsp;(9)</option><option
value='http://www.8300.com.ar/2010/12/'> Diciembre 2010 &nbsp;(160)</option><option
value='http://www.8300.com.ar/2010/11/'> Noviembre 2010 &nbsp;(168)</option><option
value='http://www.8300.com.ar/2010/10/'> Octubre 2010 &nbsp;(170)</option><option
value='http://www.8300.com.ar/2010/09/'> Septiembre 2010 &nbsp;(171)</option><option
value='http://www.8300.com.ar/2010/08/'> Agosto 2010 &nbsp;(191)</option><option
value='http://www.8300.com.ar/2010/07/'> Julio 2010 &nbsp;(210)</option><option
value='http://www.8300.com.ar/2010/06/'> Junio 2010 &nbsp;(181)</option><option
value='http://www.8300.com.ar/2010/05/'> Mayo 2010 &nbsp;(162)</option><option
value='http://www.8300.com.ar/2010/04/'> Abril 2010 &nbsp;(157)</option><option
value='http://www.8300.com.ar/2010/03/'> Marzo 2010 &nbsp;(132)</option><option
value='http://www.8300.com.ar/2010/02/'> Febrero 2010 &nbsp;(112)</option><option
value='http://www.8300.com.ar/2010/01/'> Enero 2010 &nbsp;(48)</option><option
value='http://www.8300.com.ar/2009/12/'> Diciembre 2009 &nbsp;(99)</option><option
value='http://www.8300.com.ar/2009/11/'> Noviembre 2009 &nbsp;(134)</option><option
value='http://www.8300.com.ar/2009/10/'> Octubre 2009 &nbsp;(111)</option><option
value='http://www.8300.com.ar/2009/09/'> Septiembre 2009 &nbsp;(153)</option><option
value='http://www.8300.com.ar/2009/08/'> Agosto 2009 &nbsp;(191)</option><option
value='http://www.8300.com.ar/2009/07/'> Julio 2009 &nbsp;(175)</option><option
value='http://www.8300.com.ar/2009/06/'> Junio 2009 &nbsp;(69)</option><option
value='http://www.8300.com.ar/2009/03/'> Marzo 2009 &nbsp;(2)</option><option
value='http://www.8300.com.ar/2008/03/'> Marzo 2008 &nbsp;(1)</option><option
value='http://www.8300.com.ar/2006/08/'> Agosto 2006 &nbsp;(1)</option><option
value='http://www.8300.com.ar/2017/06/'>  0 &nbsp;(1)</option></select>
</aside><aside
id="categories-3" class="widget widget_categories"><h3 class="widget-title">SECCIONES</h3><label
class="screen-reader-text" for="cat">SECCIONES</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Elegir categoría</option><option
class="level-0" value="27">ARCHIVO</option><option
class="level-1" value="13">&nbsp;&nbsp;&nbsp;Aglomerados</option><option
class="level-1" value="44">&nbsp;&nbsp;&nbsp;Cinema Palangana</option><option
class="level-1" value="121">&nbsp;&nbsp;&nbsp;Cotidianas</option><option
class="level-1" value="512">&nbsp;&nbsp;&nbsp;Desde el bar</option><option
class="level-1" value="41">&nbsp;&nbsp;&nbsp;Dicen que dicen</option><option
class="level-1" value="253">&nbsp;&nbsp;&nbsp;El imbécil</option><option
class="level-1" value="40">&nbsp;&nbsp;&nbsp;Fanáticos del ocio</option><option
class="level-1" value="210">&nbsp;&nbsp;&nbsp;Hace 10 años</option><option
class="level-1" value="52">&nbsp;&nbsp;&nbsp;Otra Vista Social Clú</option><option
class="level-1" value="46">&nbsp;&nbsp;&nbsp;Ponte al chat</option><option
class="level-1" value="513">&nbsp;&nbsp;&nbsp;Redondo en boca</option><option
class="level-1" value="296">&nbsp;&nbsp;&nbsp;Tecnologías de la información</option><option
class="level-1" value="39">&nbsp;&nbsp;&nbsp;Tema de la semana</option><option
class="level-1" value="34">&nbsp;&nbsp;&nbsp;TIC</option><option
class="level-0" value="12004">Columnistas</option><option
class="level-0" value="14">GUÍA COOPES</option><option
class="level-0" value="10959">Noches de Sobremesa</option><option
class="level-0" value="11643">PLAN C</option><option
class="level-0" value="5639">PODCAST</option><option
class="level-1" value="6493">&nbsp;&nbsp;&nbsp;Abre Comillas</option><option
class="level-1" value="45">&nbsp;&nbsp;&nbsp;Cada tango</option><option
class="level-1" value="5640">&nbsp;&nbsp;&nbsp;Cartago TV</option><option
class="level-1" value="154">&nbsp;&nbsp;&nbsp;La Palangana</option><option
class="level-1" value="1427">&nbsp;&nbsp;&nbsp;Mapuradio</option><option
class="level-1" value="4748">&nbsp;&nbsp;&nbsp;Radioactivas</option><option
class="level-0" value="32">POPURRI</option><option
class="level-1" value="203">&nbsp;&nbsp;&nbsp;ABC verborrágico</option><option
class="level-1" value="5826">&nbsp;&nbsp;&nbsp;Al Márgen</option><option
class="level-1" value="5420">&nbsp;&nbsp;&nbsp;Bicho Verde</option><option
class="level-1" value="5679">&nbsp;&nbsp;&nbsp;Comunicación y Política</option><option
class="level-1" value="511">&nbsp;&nbsp;&nbsp;Desde la mirilla</option><option
class="level-1" value="47">&nbsp;&nbsp;&nbsp;Digo lo que siento</option><option
class="level-1" value="51">&nbsp;&nbsp;&nbsp;Foto-Grafías</option><option
class="level-1" value="6865">&nbsp;&nbsp;&nbsp;Luther y Mosc@</option><option
class="level-1" value="10094">&nbsp;&nbsp;&nbsp;Nortensur</option><option
class="level-1" value="36">&nbsp;&nbsp;&nbsp;Pedictos</option><option
class="level-1" value="353">&nbsp;&nbsp;&nbsp;Pobre la palabra</option><option
class="level-1" value="294">&nbsp;&nbsp;&nbsp;Río suena</option><option
class="level-1" value="43">&nbsp;&nbsp;&nbsp;Senti Pensante</option><option
class="level-2" value="1299">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sincronario maya</option><option
class="level-1" value="211">&nbsp;&nbsp;&nbsp;Siete días de política</option><option
class="level-1" value="5434">&nbsp;&nbsp;&nbsp;Sin Bondi a Destino</option><option
class="level-1" value="293">&nbsp;&nbsp;&nbsp;Sin sostén</option><option
class="level-0" value="24">QUIENES SOMOS</option><option
class="level-0" value="1">SECCIONES</option><option
class="level-1" value="11979">&nbsp;&nbsp;&nbsp;Ambiente</option><option
class="level-1" value="11">&nbsp;&nbsp;&nbsp;Artes</option><option
class="level-1" value="21">&nbsp;&nbsp;&nbsp;Derechos de la humanidad</option><option
class="level-1" value="339">&nbsp;&nbsp;&nbsp;Educación</option><option
class="level-1" value="33">&nbsp;&nbsp;&nbsp;El mundo</option><option
class="level-1" value="3620">&nbsp;&nbsp;&nbsp;Especiales Multimedia</option><option
class="level-1" value="38">&nbsp;&nbsp;&nbsp;Fotogalerías</option><option
class="level-1" value="20">&nbsp;&nbsp;&nbsp;Géneros</option><option
class="level-1" value="6570">&nbsp;&nbsp;&nbsp;Juicios</option><option
class="level-1" value="3140">&nbsp;&nbsp;&nbsp;Justicia</option><option
class="level-1" value="6494">&nbsp;&nbsp;&nbsp;Minería</option><option
class="level-1" value="94">&nbsp;&nbsp;&nbsp;Movimientos sociales</option><option
class="level-1" value="23">&nbsp;&nbsp;&nbsp;Política</option><option
class="level-1" value="15">&nbsp;&nbsp;&nbsp;Pueblos Originarios</option><option
class="level-1" value="5791">&nbsp;&nbsp;&nbsp;Salud</option><option
class="level-1" value="19">&nbsp;&nbsp;&nbsp;Tierra</option>
</select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.8300.com.ar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </aside></div><div
class="sidebar-column col-md-4">
<aside
id="text-12" class="widget widget_text"><h3 class="widget-title">ALGO MÁS&#8230;</h3><div
class="textwidget"><p>El sitio (8300)web es un producto de la Cooperativa de Trabajo para la Comunicación (8300) Ltda.</p><p>Hacemos, desde hace más de 10 años, periodismo libre, autogestivo y cooperativo. Nos sostenemos con las publicidades que ofrece la página y a través de una Red de Suscriptores/as.</p><p>El contenido de 8300web puede ser reproducido y copiado. Agradecemos citar la fuente.</p></div>
</aside></div></div></div><div
class="container">
<a
href="http://wordpress.org/">Proudly powered by WordPress</a>
<span
class="sep"> | </span>
Theme: <a
href="http://athemes.com/theme/newsanchor" rel="designer">NewsAnchor</a> by aThemes.</div>
</footer></div><div
style="display:none"></div>
<!--[if lte IE 8]><link
rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.8300.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]--> <script type='text/javascript'>/*<![CDATA[*//*  */ 
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.8300.com.ar\/wp-admin\/admin-ajax.php","nonce":"ec3dd515c4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.8300.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fwww.8300.com.ar%2F2017%2F06%2F06%2Ffotogaleria-represion-en-la-toma-de-parque-industrial%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
 /*  *//*]]>*/</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <div
id="fb-root"></div> <script type="text/javascript">var offset = jQuery("#social4ivtop").offset();
            var offset1 = jQuery("#social4ivbottom").offset();
            var lmargin=100;
            var tmargin=20;
            var vhide=1;
	    var avis=1;
            var is_vis=true;
            var is_dis=true;
            jQuery("#social4iv").appendTo("body");
	    if(avis)
	    {
            	if(jQuery(window).scrollTop()<offset.top )
           	 	{jQuery("#social4iv").css("top",offset.top-jQuery(window).scrollTop());}
           	 else
           	 	{jQuery("#social4iv").css("top",tmargin);}
           	 jQuery("#social4iv").fadeIn();
           }
            jQuery("#social4iv").css("left",offset.left-lmargin);
            jQuery(window).scroll(function() {
		 offset = jQuery("#social4ivtop").offset();
           	 offset1 = jQuery("#social4ivbottom").offset();
           	 if(jQuery(window).scrollTop()<offset.top-tmargin)
           	 	{jQuery("#social4iv").css("top",offset.top-jQuery(window).scrollTop());}
           	 else
           	 	{jQuery("#social4iv").css("top",tmargin);}
           	 if(jQuery(window).scrollTop()<offset1.top-tmargin || vhide==0)is_dis=true;else is_dis=false;
                if ((jQuery(window).scrollTop() > offset.top||avis) && is_dis && is_vis) 
                {
		    jQuery("#social4iv").fadeIn();
                } else {
                    jQuery("#social4iv").fadeOut();
                }
            });
            jQuery(window).resize(function() {
            	offset = jQuery("#social4ivtop").offset();
            	offset1 = jQuery("#social4ivbottom").offset();
            	var off=jQuery("#social4iv").offset();
            	jQuery("#social4iv").css("left",offset.left-lmargin);
		if(offset.left-lmargin<0)is_vis=false; else is_vis=true;
		 if(jQuery(window).scrollTop()<offset1.top || vhide==0)is_dis=true;else is_dis=false;
                if (jQuery(window).scrollTop() > offset.top && is_dis && is_vis) 
                {
		    jQuery("#social4iv").fadeIn();
                } else {
                    jQuery("#social4iv").fadeOut();
                }
	    });</script> <script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'40690495',post:'107016',tz:'-3',srv:'www.8300.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '40690495', '107016' ]);</script> <script type="text/javascript" src="http://www.8300.com.ar/wp-content/plugins/combine-js/js.php?token=409e65d48fe7a4e4cb24694492e8d6fa&#038;footer=1&#038;ver=2.1"></script> </body></html>